<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia">
	<meta property="og:description" content="Celosvetová priemerná dĺžka života v roku 2019 bola 73 rokov, čo je približne o šesť rokov viac než v roku 2000.">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472">

		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2020/12/11/smutok-slnecnica-svet-planeta.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
	<script src='https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=16&c=1'></script>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>So 12. december 2020</span>
						<span class="pipe-separator d-none d-sm-inline">Otília




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-cloudy" title=""></i><span>&nbsp;<b>3 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">
				<div class="float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-middle align-self-center ml-auto">
					<!--- FACEBOOK SHARE -->
	<div class="fb-share-button float-left mr-2 mt-2" data-href="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>

					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Sobota 12. december 2020</span>
						<span class="pipe-separator">Otília




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

			<br>

			<div class="mt-4 d-md-block d-lg-none" >
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Magazín</h1>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472">ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia</a></li>

                        <li><a href="https://www.dnes24.sk/oblubene-cukriky-maju-uz-sto-rokov-za-ich-vznikom-je-kasel-znameho-spevaka-kviz-377223">Obľúbené cukríky majú už sto rokov! Za ich vznikom je kašeľ známeho speváka + KVÍZ</a></li>

                        <li><a href="https://www.dnes24.sk/urobte-si-zabijackove-speciality-doma-aj-bez-svine-ako-na-to-foto-377213">Urobte si zabíjačkové špeciality doma aj bez svine. Ako na to? FOTO</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li><a href="https://www.dnes24.sk/dovera-dietata-z-domova-znamena-priatelstvo-na-cely-zivot-hovori-buddy-dobrovolnicka-376895">Dôvera dieťaťa z domova znamená priateľstvo na celý život, hovorí BUDDY dobrovoľníčka</a></li>

                        <li><a href="https://www.dnes24.sk/kuriozita-dna-psik-si-z-fontany-v-nakupnom-centre-urobil-wellness-377445">KURIOZITA DŇA: Psík si z fontány v nákupnom centre urobil wellness</a></li>

                        <li><a href="https://www.dnes24.sk/popularna-spevacka-uz-viac-ako-dva-mesiace-zapasi-s-koronou-co-vsetkym-odkazuje-377551">Populárna speváčka už viac ako dva mesiace zápasí s koronou: ČO všetkým odkazuje?</a></li>

                        <li><a href="https://www.dnes24.sk/facebook-hlasi-masivny-vypadok-tyka-sa-to-hlavne-sluzby-ktoru-vyuzivaju-tisice-slovakov-377517">Facebook hlási masívny výpadok: Týka sa to služieb, ktoré využíva skoro každý Slovák!</a></li>

                        <li><a href="https://www.dnes24.sk/co-slovaci-najcastejsie-hladali-na-google-matovic-ovladol-hned-dva-rebricky-377456">Čo Slováci najčastejšie hľadali na Google? Matovič ovládol hneď dva rebríčky!</a></li>

                        <li><a href="https://www.dnes24.sk/znama-herecka-ma-uz-po-styridsiatke-ale-s-dcerou-su-ako-dvojicky-foto-377428">Známa herečka má už po štyridsiatke, ale s dcérou sú ako DVOJIČKY! FOTO</a></li>

                        <li><a href="https://www.dnes24.sk/idealna-sanca-pre-cely-svet-naucit-sa-aku-mame-vlajku-alebo-z-toho-bude-misung-377302">Ideálna šanca pre celý svet: Naučia sa našu VLAJKU alebo z toho bude MIŠUNG?!</a></li>
                    </ol>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees == 0 ? 180 : 0;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>
			</div>


			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<time datetime="2020-12-12 20:00">12. december 2020</time>
								
										<span class="pipe-separator text-primary text-uppercase">Magazín</span>
										<span class=" text-primary text-uppercase">Lifestyle</span>
							</div>
							<h1>ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia</h1>
						</header>
						<p>Celosvetová priemerná dĺžka života v roku 2019 bola 73 rokov, čo je približne o šesť rokov viac než v roku 2000.</p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

									<figure>
											<img class="img-fluid w-100" src="/images/photoarchive/sized/700/2020/12/11/smutok-slnecnica-svet-planeta.jpg" alt="Ilustračný obrázok k článku ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													<a href="https://pixabay.com/sk/photos/smutn%C3%BD-broken-sklo-sm%C3%BAtok-597089/" target="_blank" rel="nofollow">pixabay.com</a>
													
										</figcaption>
									</figure>

									<p>Alzheimerova choroba a ďalšie formy demencie sú teraz prvýkrát zaradené
medzi desať hlavných príčin úmrtia ľudí po celom svete, oznámila
Svetová zdravotnícka organizácia (WHO).</p>

<p>Demencia je zaradená na siedme miesto s celosvetovo takmer pol miliónom
úmrtí, spresnila WHO s odvolaním sa na štatistiku z roku 2019. V Európe
a v Severnej aj Latinskej Amerike je to tretí najsmrteľnejší druh
ochorenia.</p>

<blockquote>
	<p>Celosvetovo boli vlani hlavnými príčinami smrti srdcové ochorenia,
	mozgové príhody, chronická obštrukčná choroba pľúc (CHOCHP), infekcie
	dolných dýchacích ciest a smrteľné zdravotné problémy
	u novorodencov.</p>
</blockquote>

<p>Prvú desiatku najsmrtiacejších chorôb uzatvárajú: rakovina dýchacích
ciest, demencia, hnačka, cukrovka a ochorenie obličiek. Tak ako demencia sa aj
cukrovka dostala do zoznamu prvýkrát.</p>

<p>Úmrtia na cukrovku sa za desaťročie zvýšili o 70 percent a vlani
dosiahol ich počet <strong>1,5 milióna</strong>. Hovorca WHO informoval, že
medzi desať hlavných príčin úmrtí v roku 2020 smeruje ochorenie
spôsobené novým druhom koronavírusu SARS-CoV-2, pretože úmrtí
súvisiacich s pandémiou koronavírusu je zatiaľ vyše 1,5 milióna.</p>

<p>Celosvetová priemerná dĺžka života v roku 2019 bola
<strong>73 rokov</strong>, čo je približne o šesť rokov viac než
v roku 2000.</p>



									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/ako-dlho-bude-zurit-covid-19-slovenski-experti-vyniesli-ortiel-toto-nas-caka-377571" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2020\/12\/10\/covid19-virus\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> Ako dlho bude zúriť COVID-19? Slovenskí experti vyniesli ortieľ: TOTO nás ešte čaká!</h2>
												</div>
											</a>
									</div>

						

						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>


<div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
</div>
<div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
</div>
<div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
</div>
<div id="interscroller_video" class="d-block d-md-none">
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
    (function(window, document, undefined) {
    var script_tag = document.createElement('script');
    script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
    var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
    container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
    container.removeAttribute('data-id');
    container.parentNode.insertBefore(script_tag, container);
    })(window, document);
    </script>
</div>

					</article>

					<div class="mb-4">
<!--						<div class="fb-share-button" data-href="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>-->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472" data-a2a-title="ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia">
                            <a class="a2a_button_facebook" ></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_gmail"></a>
                            <a class="a2a_button_pinterest"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_reddit"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_tumblr"></a>
                        </div>
                        <script async src="https://static.addtoany.com/menu/page.js"></script>
                    </div>



					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "377472",
								"title": "ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia",
								"text": "Celosvetová priemerná dĺžka života v roku 2019 bola 73 rokov, čo je približne o šesť rokov viac než v roku 2000.",
								"url": "https:\/\/www.dnes24.sk\/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2020\/12\/11\/smutok-slnecnica-svet-planeta.jpg",
								"category": "News",
								"published_at": 1607799600,
								"updated_at": 1607799600
							},
							"origin": "sk"
						}));
					</script>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Magazín</h1>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="https://www.dnes24.sk/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472">ZABIJACI ľudstva: Do zoznamu 10 najsmrteľnejších chorôb sveta pribudli viaceré ochorenia</a></li>

                        <li><a href="https://www.dnes24.sk/oblubene-cukriky-maju-uz-sto-rokov-za-ich-vznikom-je-kasel-znameho-spevaka-kviz-377223">Obľúbené cukríky majú už sto rokov! Za ich vznikom je kašeľ známeho speváka + KVÍZ</a></li>

                        <li><a href="https://www.dnes24.sk/urobte-si-zabijackove-speciality-doma-aj-bez-svine-ako-na-to-foto-377213">Urobte si zabíjačkové špeciality doma aj bez svine. Ako na to? FOTO</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li><a href="https://www.dnes24.sk/dovera-dietata-z-domova-znamena-priatelstvo-na-cely-zivot-hovori-buddy-dobrovolnicka-376895">Dôvera dieťaťa z domova znamená priateľstvo na celý život, hovorí BUDDY dobrovoľníčka</a></li>

                        <li><a href="https://www.dnes24.sk/kuriozita-dna-psik-si-z-fontany-v-nakupnom-centre-urobil-wellness-377445">KURIOZITA DŇA: Psík si z fontány v nákupnom centre urobil wellness</a></li>

                        <li><a href="https://www.dnes24.sk/popularna-spevacka-uz-viac-ako-dva-mesiace-zapasi-s-koronou-co-vsetkym-odkazuje-377551">Populárna speváčka už viac ako dva mesiace zápasí s koronou: ČO všetkým odkazuje?</a></li>

                        <li><a href="https://www.dnes24.sk/facebook-hlasi-masivny-vypadok-tyka-sa-to-hlavne-sluzby-ktoru-vyuzivaju-tisice-slovakov-377517">Facebook hlási masívny výpadok: Týka sa to služieb, ktoré využíva skoro každý Slovák!</a></li>

                        <li><a href="https://www.dnes24.sk/co-slovaci-najcastejsie-hladali-na-google-matovic-ovladol-hned-dva-rebricky-377456">Čo Slováci najčastejšie hľadali na Google? Matovič ovládol hneď dva rebríčky!</a></li>

                        <li><a href="https://www.dnes24.sk/znama-herecka-ma-uz-po-styridsiatke-ale-s-dcerou-su-ako-dvojicky-foto-377428">Známa herečka má už po štyridsiatke, ale s dcérou sú ako DVOJIČKY! FOTO</a></li>

                        <li><a href="https://www.dnes24.sk/idealna-sanca-pre-cely-svet-naucit-sa-aku-mame-vlajku-alebo-z-toho-bude-misung-377302">Ideálna šanca pre celý svet: Naučia sa našu VLAJKU alebo z toho bude MIŠUNG?!</a></li>
                    </ol>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees == 0 ? 180 : 0;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>
					</div>
<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 3.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 6.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 7.25em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none">
    <div class="banner-elections-2020"></div>
</a>

 
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/zabijaci-ludstva-do-zoznamu-10-najsmrtelnejsich-chorob-sveta-pribudli-viacere-ochorenia-377472?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/svet-o-slovensku-dali-sme-svetu-lekciu-ale-inu-ako-chcel-matovic-377643">SVET O SLOVENSKU: Dali sme svetu lekciu. Ale inú, ako chcel Matovič</a></li>

                        <li><a href="/sokujuci-zvrat-policajny-exprezident-lucansky-sa-mal-v-cele-pokusit-o-samovrazdu-377689">Šokujúci zvrat: Policajný exprezident Lučanský sa mal v cele pokúsiť o samovraždu</a></li>

                        <li><a href="/cislo-ake-sme-tu-este-nemali-covid-19-udrel-najviac-na-tieto-okresy-377682">Číslo, aké sme tu ešte nemali: COVID-19 udrel najviac na tieto okresy</a></li>

                        <li><a href="/kauza-horuceho-caju-pali-po-vyhadzove-namestnicky-pre-osetrovatelstvo-sa-sklonuje-demisia-377672">Kauza horúceho čaju páli: Po vyhadzove námestníčky pre ošetrovateľstvo sa skloňuje DEMISIA</a></li>

                        <li><a href="/ako-dlho-bude-zurit-covid-19-slovenski-experti-vyniesli-ortiel-toto-nas-caka-377571">Ako dlho bude zúriť COVID-19? Slovenskí experti vyniesli ortieľ: TOTO nás ešte čaká!</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/tesco-vychadza-v-ustrety-zakaznikom-predlzi-otvaracie-hodiny-vybranych-hypermarketov-377631">Tesco vychádza v ústrety zákazníkom, predĺži otváracie hodiny vybraných hypermarketov</a></li>

                        <li><a href="/kotlebovci-protestuju-pred-prezidentskym-palacom-bez-rusok-a-odstupov-377685">Kotlebovci protestovali pred Prezidentským palácom: Bez rúšok a odstupov, VIDEO</a></li>

                        <li><a href="/popularna-spevacka-uz-viac-ako-dva-mesiace-zapasi-s-koronou-co-vsetkym-odkazuje-377551">Populárna speváčka už viac ako dva mesiace zápasí s koronou: ČO všetkým odkazuje?</a></li>

                        <li><a href="/who-varuje-a-dviha-varovny-prst-z-veselych-vianoc-mozu-byt-zrazu-smutne-sviatky-377676">WHO varuje pred zvratom počas Vianoc: POZOR, oslavy môžu vystriedať SLZY a SMÚTOK!</a></li>

                        <li><a href="/z-podnikatelov-zobraci-ako-z-trzby-25-eur-zaplatit-odvody-aby-nam-stat-pomohol-377621">Z podnikateľov ŽOBRÁCI: Ako z tržby 25 eur zaplatiť odvody, aby nám štát pomohol?</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
</div>




					<div class="sticky-banner" style="max-height: 600px;">
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</body>
</html>
