<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Jiří Raszka z firmy, ktorá búrala bytovku, poslal Prešovčanom list: Zažili sme tu zázraky">
	<meta property="og:description" content="Silný list pre obyvateľov Prešova zverejňujeme v pôvodnom znení. Technický riaditeľ firmy, ktorá mala na starosti demolačné práce opísal, ako to celé vnímal.">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661">
		<meta property="og:image" content="https://www.dnes24.sk//images/photoarchive/sized/700/2019/12/23/nepouzivat-jiri-razska-riaditel-firma-presov-buracie-prace.jpeg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">

	<link rel="canonical" href="https://www.dnes24.sk/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1572252961">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
			<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
    <script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>Jiří Raszka z firmy, ktorá búrala bytovku, poslal Prešovčanom list: Zažili sme tu zázraky | Dnes24.sk</title>
	<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=16'></script>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script data-ad-client="ca-pub-7297599954199492" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-0621707342337900",
			enable_page_level_ads: true
		});
	</script>
	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>Po 23. december 2019</span>
						<span class="pipe-separator d-none d-sm-inline">Nadežda




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-sprinkle" title=""></i><span>&nbsp;<b>7 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">
				<div class="float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-middle align-self-center ml-auto">
					<!--- FACEBOOK SHARE -->
	<div class="fb-share-button float-left mr-2 mt-2" data-href="https://www.dnes24.sk/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>

					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation" onclick="hamTform(this)">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/slovensko-a-eu">Slovensko a EÚ</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/volby2020">Voľby 2020</a>
								</div>
							</li>
							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>
							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>
							<li class="nav-item ">
							</li>
						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>

					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Pondelok 23. december 2019</span>
						<span class="pipe-separator">Nadežda




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<time datetime="2019-12-23 10:46">23. december 2019</time>
								
										<span class="pipe-separator text-primary text-uppercase">Rôzne</span>
							</div>
							<h1>Jiří Raszka z firmy, ktorá búrala bytovku, poslal Prešovčanom list: Zažili sme tu zázraky</h1>
						</header>
						<p>Silný list pre obyvateľov Prešova zverejňujeme v pôvodnom znení. Technický riaditeľ firmy, ktorá mala na starosti demolačné práce opísal, ako to celé vnímal.</p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
									<div class="video-wrapper">
											<div class="player">
												<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=a08sMTBjZiww"></script>
											</div>
										<div class="small-info">
												<span class="source">Zdroj: Dnes24.sk</span>
										</div>

									</div>



									<p>Technický riaditeľ divízie demolácií spoločnosti Cannoneer group,
Jiří Raszka, ktorý so svojím tímom zrealizoval hlavnú časť asanačných
prác na bytovom dome č. 7 na Mukačevskej ulici, zaslal Prešovčanom
otvorený list. Ten redakcii sprostredkoval Vladimír Tomek, hovorca mesta
Prešov.</p>

<p>Uvádzame ho v pôvodnom znení.</p>

<p><strong><em>Drazí moji Prešovčané,</em></strong></p>

<p><em>dovolte mi na moment vrátit se ve vzpomínkách k 6. prosinci. Tehdy
jsem Vás ještě neznal a vše co se odehrálo po strašlivém výbuchu ve
Vašem městě jsem sledoval jenom na dálku.</em></p>

<p><em>Bylo těžké uvěřit, že záběry hořícího paneláku, který jsem
viděl ve zprávách jsou skutečné.</em></p>

<p><em>Ani na moment mi nenapadlo, že někdy budu stát přímo na místě
této strašlivé tragédie. Za pár dnů jsme se ale dozvěděli, že Prešov
potřebuje naši pomoc.</em></p>

<p><em>V krátkém čase se podařilo zrealizovat komplikovaný transport
naší techniky a 13. prosince jsme dorazili až na Mukačevskou ulici
v Prešově.</em></p>




									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/silny-pribeh-o-strachu-a-hrdinstve-gabrielin-manzel-zasahoval-v-presovskej-bytovke-348687" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2019\/12\/11\/archiv-foto-manzelka-hasica-presov\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"><i class="fas fa-camera"></i> Silný príbeh o strachu a hrdinstve: Gabrielin manžel zasahoval v prešovskej bytovke</h2>
												</div>
											</a>
									</div>


									<p><em>Čekala nás tu nároční mise, před kterou jsme dosud ještě
nestáli. Podpora Vás Prešovčanů, byla pro naše pracovníky nesmírně
důležitá.</em></p>

<p><em>Chtěl bych se Vám proto upřímně poděkovat za všechnu tu energii,
kterou jste nám posílali, abychom byli schopni udělat absolutní maximum
k odstranění mementa hrůzy na Mukačevské 7, a také zajištění bezpečí
pro ty, kteří bydlí v okolních bytovkách.</em></p>

<p><strong><em>Vaše energie byla opravdu neskutečná a věřte či ne,
v Prešově jsme zažili i několik opravdových zázraků.</em></strong></p>

<p><em>Dovolte mi Vás požádat, aby jste nyní všechnu energii posílali
směrem k Vaší radnici a k lidem, kteří budou i dále řešit a
odstraňovat všechny následky obrovského neštěstí.</em></p>

<p><em>Na závěr chci Vám všem popřát co možná již neklidnější a
nejhezčí prožití Vánočních svátků, plných lásky, objetí a
úsměvů.</em></p>

<p><strong>Vo fotogalérii nájdete aj zábery na bytovku tesne po osudnom
výbuchu.</strong></p>

<p>Sledujte nás aj na našom <a href="https://www.facebook.com/presov24"
rel="nofollow">Facebooku</a>, <a href="https://www.instagram.com/presov24/"
rel="nofollow">Instagrame</a> a <a href="https://twitter.com/presov24"
rel="nofollow">Twitteri</a> a nenechajte si ujsť ďalší zaujímavý obsah
z Prešova a okolia.</p>



									<a class="gallery" href="/galeria/zabery-na-bytovku-v-presove-pred-asanaciou-87577/fotografia-1?articleId=349661">
										<figure>
												<img class="img-fluid w-100" src="https://static.dnes24.sk/images/photoarchive/sized/950/2019/12/22/bytovka-pred-asanaciou-presov.jpeg" alt="ZÁBERY na bytovku v Prešove pred asanáciou">
											<figcaption>
												<div class="clearfix text-light">
													<div class="bg-primary float-left px-3 py-1 mr-3"><i class="fas fa-camera"></i> 5</div>
													<div class="px-3 py-1">Galéria <i class="fas fa-angle-right"></i></div>
												</div>
											</figcaption>
										</figure>
									</a>



						<div class="small text-muted mb-2">
							Zdroj: presov.dnes24.sk
						</div>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
						<div class="fb-share-button" data-href="https://www.dnes24.sk/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>
					</div>

					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "349661",
								"title": "Jiří Raszka z firmy, ktorá búrala bytovku, poslal Prešovčanom list: Zažili sme tu zázraky",
								"text": "Silný list pre obyvateľov Prešova zverejňujeme v pôvodnom znení. Technický riaditeľ firmy, ktorá mala na starosti demolačné práce opísal, ako to celé vnímal.",
								"url": "https:\/\/www.dnes24.sk\/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2019\/12\/23\/nepouzivat-jiri-razska-riaditel-firma-presov-buracie-prace.jpeg",
								"category": "News",
								"published_at": 1577094360,
								"updated_at": 1577094360
							},
							"origin": "sk"
						}));
					</script>

					<section>
						<div class="row">
							<div class="col-12">
	<div class="fb-comments" data-href="https://www.dnes24.sk/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
							</div>
						</div>
					</section>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">
                <a class="text-decoration-none text-light" href="/rychle-spravy">Rýchle správy</a>
            </h1>
        </header>
        <div class="top-ten">
                    <ul class="list-unstyled mb-0">

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:51
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/putin-slavnostne-otvoril-zeleznicnu-cast-krymskeho-mosta-v-kabine-rusnovodica-41416">
                            Moskva 23. decembra (TASR) - Ruský prezident Vladimir Putin v pondelok slávnostne otvoril železničnú časť Krymského…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:43
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/policia-za-2-58-promile-alkoholu-hrozi-44-rocnemu-vodicovi-rok-za-mrezami-41415">
                            Považská Bystrica 23. decembra (TASR) - Obvineniu z prečinu ohrozovania pod vplyvom návykovej látky bude čeliť 44-ročný…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:37
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/trnava-polnocnu-omsu-v-katedrale-odsluzi-arcibiskup-41413">
                            Trnava 23. decembra (TASR) - Tradičnú polnočnú omšu v Katedrále sv. Jána Krstiteľa v Trnave bude celebrovať trnavský…
                        </a>
                </li>

                    </ul>
                    <ul class="list-unstyled collapse" id="dropdownHotNews">
                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:35
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-vydanych-sprav-er-tasr-23-decembra-14-35-41412">
                            Bratislava - Ak má byť novela zákona o pozemkových úpravách prijatá nanovo, tak v novom znení, s väčším odstupom a so…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:31
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/vysetrovatel-naka-navrhol-obzalovat-alenu-zs-za-vrazdu-exprimatora-hurbanova-41410">
                            Bratislava 23. decembra (TASR) - Vyšetrovateľ Národnej kriminálnej agentúry (NAKA) podal v pondelok návrh na podanie…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:30
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-domaceho-spravodajstva-23-decembra-14-30-41409">
                            Bratislava - Bezdomovectvo sa môže týkať mnohých ľudí, ktorí by na to nikdy ani nepomysleli. Po pondelkovej návšteve…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:27
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-medzinarodneho-spravodajstva-23-decembra-14-30-41408">
                            ISTANBUL/RIJÁD - Osobitná spravodajkyňa OSN pre ľudské práva Agnes Callamardová označila v pondelok za "frašku"…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:19
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/juzna-korea-si-zela-pokracovanie-dialogu-medzi-kldr-a-usa-41405">
                            Peking 23. decembra (TASR) - Juhokórejský prezident Mun Če-in na stretnutí so svojím čínskym náprotivkom Si Ťin…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:19
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/nases-neplanuje-kupu-datacentra-narychlo-na-projekte-pracuje-od-decembra-2018-41406">
                            Bratislava 23. decembra (TASR) - Národná agentúra pre sieťové a elektronické služby (NASES) neplánuje kúpu datacentra…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:19
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/socialne-miera-nezamestnanosti-v-polsku-sa-v-novembri-zvysila-na-5-1-41407">
                            Varšava 23. decembra (TASR) - Poľská nezamestnanosť sa v novembri mierne zvýšila po poklese v predchádzajúcom mesiaci.…
                        </a>
                </li>
                    </ul>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>

<div class="banner-desktop d-none d-md-block text-center overflow-hidden">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/zdvihne-sa-vam-zaludok-aj-tymto-nas-krmili-na-vianocnych-trhoch-349564">Zdvihne sa vám žalúdok! Aj týmto nás kŕmili na vianočných trhoch</a></li>

                        <li><a href="/jiri-raszka-z-firmy-ktora-burala-bytovku-poslal-presovcanom-list-zazili-sme-tu-zazraky-349661">Jiří Raszka z firmy, ktorá búrala bytovku, poslal Prešovčanom list: Zažili sme tu zázraky</a></li>

                        <li><a href="/radime-v-e-shopoch-treba-radsej-platit-cez-brany-bank-a-nezadavat-udaje-z-karty-349201">Nakupujete cez internet? MALÝ detail napovie, či je platba bezpečná</a></li>

                        <li><a href="/vianocne-rady-igora-bukovskeho-skuste-omega-majonezu-a-klobasu-nahradte-touto-prisadou-349346">Vianočné rady Igora Bukovského: Skúste omega majonézu a klobásu nahraďte TOUTO prísadou!</a></li>

                        <li><a href="/velky-prehlad-otvaracich-hodin-obchodov-pocas-vianocnych-sviatkov-349082">VEĽKÝ PREHĽAD otváracích hodín obchodov počas vianočných sviatkov</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/niekde-hojno-inde-ani-cent-takto-sa-zavdacili-ministri-svojim-zamestnancom-349607">Niekde hojno, inde ani cent: Takto sa zavďačili ministri svojim zamestnancom</a></li>

                        <li><a href="/shmu-upozornuje-na-dazde-vydal-vystrahu-najma-pre-zapadne-a-stredne-slovensko-349585">POZOR! Počasie bude vyčíňať. Sneženie ale nečakajte</a></li>

                        <li><a href="/papez-frantisek-tvrdo-kritizoval-predstavitelov-cirkvi-vytvarate-minove-pole-nenavisti-349588">Pápež František tvrdo kritizoval predstaviteľov cirkvi: Vytvárate „mínové pole" nenávisti</a></li>

                        <li><a href="/svet-o-slovensku-luxusna-vila-pre-britsku-milionarku-z-kysuc-349563">SVET O SLOVENSKU: Luxusná vila pre britskú milionárku z Kysúc</a></li>

                        <li><a href="/tragicky-vecer-na-juhu-slovenska-zena-zahynula-na-priechode-pre-chodcov-349591">Tragický večer na juhu Slovenska: Žena zahynula na priechode pre chodcov</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>



					<div class="sticky-banner" style="height: 600px;">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>				</div>

			</div>
		</div>
	</main>

	<div class="container bg-white"><div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Editor</small><br>
						Rastislav Búgel<br>
						bugel@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
						obchod@internet.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Marketing</strong>
						<br><br>
						<small class="text-muted">Mediálne partnerstvá, PR</small><br>
						Martin Károly<br>
						karoly@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">&copy;2019 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"><a class="text-white" href="https://brainit.sk/">Brain:IT - Reliable IT solutions</a></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1567785556"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>

</body>
</html>