<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Milovaný aj nenávidený: 20 zaujímavostí o fast foode, ktoré musíte vedieť + KVÍZ">
	<meta property="og:description" content="Rýchle občerstvenie zažilo búrlivý rozvoj hlavne v 20. storočí. Vedeli ste však, že jeho pôvod siaha ďaleko do minulosti? ">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834">

		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2020/02/25/obezita-hamburger-tucne-brucho-kere-je-sexy.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>Milovaný aj nenávidený: 20 zaujímavostí o fast foode, ktoré musíte vedieť + KVÍZ | Dnes24.sk</title>
	<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=16'></script>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-0621707342337900",
			enable_page_level_ads: true
		});
	</script>
	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>Pia 6. november 2020</span>
						<span class="pipe-separator d-none d-sm-inline">Renáta




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-night-clear" title=""></i><span>&nbsp;<b>4 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">
				<div class="float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-middle align-self-center ml-auto">
					<!--- FACEBOOK SHARE -->
	<div class="fb-share-button float-left mr-2 mt-2" data-href="https://www.dnes24.sk/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>

					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation" onclick="hamTform(this)">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>

					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Piatok 6. november 2020</span>
						<span class="pipe-separator">Renáta




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 3.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 6.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 7.25em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none">
    <div class="banner-elections-2020"></div>
</a>
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<time datetime="2020-11-06 14:00">6. november 2020</time>
								
										<span class="pipe-separator text-primary text-uppercase">Magazín</span>
							</div>
							<h1>Milovaný aj nenávidený: 20 zaujímavostí o fast foode, ktoré musíte vedieť + KVÍZ</h1>
						</header>
						<p>Rýchle občerstvenie zažilo búrlivý rozvoj hlavne v 20. storočí. Vedeli ste však, že jeho pôvod siaha ďaleko do minulosti? </p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
									<figure>
											<img class="img-fluid w-100" src="/images/photoarchive/sized/700/2020/02/25/obezita-hamburger-tucne-brucho-kere-je-sexy.jpg" alt="Ilustračný obrázok k článku Milovaný aj nenávidený: 20 zaujímavostí o fast foode, ktoré musíte vedieť + KVÍZ">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													<a href="https://pixabay.com/sk/photos/hamburger-hranolky-brucho-2683042/" target="_blank" rel="nofollow">pixabay.com</a>
													
										</figcaption>
									</figure>

									<p>Rýchle občerstvenie alebo fast food sa teší veľkej popularite vo
všetkých kútoch sveta. Dnes si ho najčastejšie spájame s hamburgermi,
hranolčekmi či pizzou. Jeho história je však poriadne zaujímavá.</p>

<blockquote>
	<p>Počiatky rýchleho občerstvenia by sme mohli hľadať v Stredomorí, na
	Blízkom aj Ďalekom východe.</p>
</blockquote>

<p>Jeho popularita narastala so zmenou životného štýlu a rozvojom priemyslu.
Život sa zrýchľoval a novej ére sa prispôsobili aj šikovní
obchodníci.</p>

<p>Hladným a uponáhľaným zákazníkom priniesli novú formu jedla. Na pokrm
už nemuseli čakať desiatky minút ako v tradičných reštauráciách,
zbohom dostal aj dovtedy neodmysliteľný príbor.</p>

<p>Vybrali sme pre vás rovných dvadsať zaujímavých faktov zo sveta
rýchleho občerstvenia, ktoré vám rozšíria obzory.</p>



									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/serial-dva-a-pol-chlapa-bavi-aj-po-rokoch-top-20-faktov-ktore-vas-prekvapia-kviz-373200" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2020\/10\/15\/dva-a-pol-chlapa-ocenovanie\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"><i class="fas fa-camera"></i> Seriál Dva a pol chlapa baví aj po rokoch: TOP 20 faktov, ktoré vás prekvapia + KVÍZ</h2>
												</div>
											</a>
									</div>

								<section class="news most-readed d-block d-md-none">
									<header class="clearfix d-flex align-items-baseline mb-2 bg-light">
										<h4 class="mr-auto bg-danger text-light text-uppercase h6 py-2 px-2">SLEDUJTE NÁŠ INSTAGRAM</h4>
									</header>
										<article class="d-lg-block mb-3"> 
										<figure>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank" >
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/123244402_201765721426434_2878067155139533959_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=DdVCgeWkhQgAX8Pzua0&oh=7709e67458ef11bc0c7329bfe97d5fad&oe=5F9EB8AF">
											</a>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/123116915_1751389661697013_6781660096915077928_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=lj51gSXNCqgAX8fGBRI&oh=da3340c2c0bba5fad76747b05f7884ac&oe=5F9EC483">
											</a>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/122767865_481448036144735_290033948084738878_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=rZJ6u119trIAX_CcDO7&oh=e0b1788c921c38228e939e7dcb6a5c81&oe=5F9ECE51">
											</a>
										</figure>
										<a href="https://www.instagram.com/dnes24/" nofollow target="_blank" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black">SLEDOVAŤ</a>
										</br>
									</article>
								</section>

									<p><strong>TOP zaujímavosti, ktoré ste (možno) nevedeli:</strong></p>

<ol>
	<li>Myslíte si, že do prevádzky rýchleho občerstvenia patrí len
	„podradné“ jedlo? V tom prípade vás prekvapí fast food v uliciach
	Singapuru. Jedlo, ktoré stojí v prepočte okolo dvoch eur, je výnimočné.
	Stánok totiž v roku 2016 získal jednu Michelinskú hviezdu!</li>

	<li>Zaujímavo vyznieva aj fakt, že McDonald´s predá každú sekundu viac
	ako 75 hamburgerov!</li>

	<li>Aj vám sa automaticky spojí Amerika a hamburger? Možno vás prekvapí,
	že tento pokrm vznikol v roku 1800 v nemeckom prístavnom meste Hamburg a za
	„veľkú mláku“ ho priniesli až emigranti.</li>

	<li>V spojení s rýchlym občerstvením si väčšina z nás predstaví
	hot-dog, hamburger či hranolčeky. Keby ste sa však v 18. storočí
	prechádzali hladní po New Yorku, zasýtili by vás ustrice, predávané priamo
	z vozíkov.</li>

	<li>Na spálenie cheesburgeru, slaninky, hranolčekov a mliečneho kokteilu
	musíte zabehnúť až 32 kilometrov!</li>

	<li>Vedeli ste o tom, že hranolčeky vďačia za svoju popularitu Thomasovi
	Jeffersonovi? Bol to práve v poradí tretí prezident Spojených štátov,
	ktorý v roku 1802 ochutnal „zemiaky servírované na francúzsky
	spôsob“, teda „french fries“ alebo aj „francúzske hranolčeky“.</li>

	<li>Vysmážané hranolčeky sú druhým najobľúbenejším jedlom
	Američanov.</li>

	<li>Bežné dieťa uvidí v priemere až 250 reklám na McDonald’s ročne.
	Spoločnosť totiž každý rok utratí na reklamu približne jednu miliardu
	dolárov.</li>

	<li>Viete, kedy je najlepší čas na návštevu rýchleho občerstvenia?
	Z prieskumov vyplynulo, že je to medzi 11.00 a 13.00 hodinou. V danom čase
	síce podniky navštevuje najviac ľudí, no máte istotu, že vaše jedlo je
	skutočne čerstvé.</li>

	<li>Prvý Drive-in vznikol už v roku 1921. Majiteľ rýchleho občerstvenia
	vtedy povedal, že ľudia sú už tak leniví, že nechcú ani vyliezť z auta.
	Revolučná myšlienka sa uchytila a dnes nájdeme nejaký Drive-in takmer
	v každom meste.</li>

	<li>Záznamy o prvých fast foodoch pochádzajú už zo začiatku nášho
	letopočtu. Počas čínskej dynastie Han by ste v nich našli stojany
	s rezancami. V prevádzke boli 24 hodín denne.</li>

	<li>Ak práve jete, prestaňte! Vedeli ste o tom, že zákazník fast foodov
	zje v priemere 12 cudzích vlasov ročne?</li>

	<li>Až 85 % Američanov si v rýchlom občerstvení objedná viac jedla, ako
	pôvodne chceli. Dôvod je prostý. Všimli ste si, ako vám zamestnanec fast
	foodu počas objednávania ponúka rôzne koláčiky, sendviče a podobne?</li>

	<li>Pôvod obľúbeného detského menu Happy Meal by sme mali hľadať
	v Guatemale. Myšlienka skrsla v roku 1979 v hlave manželky majiteľa
	tamojšej pobočky McDonald´s.</li>

	<li>Maurice McDonald sa v roku 1963 inšpiroval výrobnými linkami
	automobilky Ford. Vďaka novej metóde dokázal zefektívniť chod kuchyne a
	jedlo pripravovať doslova ako na výrobnej linke.</li>

	<li>Milujete syrom plnené okraje pizze? V tom prípade by vás mohlo
	zaujímať, že Pizza Hut sa nimi preslávila v roku 1995. Problém však je,
	že roztopeným syrom plnené okraje si dal už v roku 1987 patentovať istý
	Newyorčan, ktorý sa následne so spoločnosťou súdil o miliardu
	dolárov.</li>

	<li>Vedeli ste o tom, že rýchle občerstvenie sa často spája
	s Alzheimerovou chorobou? Vedci poukazujú na množstvo nasýtených tukov,
	ktoré sa v jedlách z fast foodu nachádzajú. Tie súvisia s možnými
	následnými poruchami mozgu.</li>

	<li>Dnešný cheesburger obsahuje o 75 % viac kalórií ako jeho predchodca
	z 80. rokov 20. storočia.</li>

	<li>Jedlo v bežnej reštaurácii žujeme v priemere 15-krát. Rýchle
	občerstvenie je však naozaj rýchle. Každé sústo tu v priemere žujeme iba
	12-krát!</li>

	<li>Myslíte si, že prvú predajňu McDonald’s na Slovensku by ste mali
	hľadať v Bratislave? Omyl! Otvorili ju v Banskej Bystrici.</li>
</ol>

<p>Myslíte si, že vás rýchle občerstvenie nemá čím prekvapiť? Otestujte
sa v našom kvíze!</p>

<blockquote>
	<p>Kliknite SEM: <a
	href="https://www.dnes24.sk/zabava/kvizy/top-zaujimavosti-o-rychlom-obcerstveni-v-10-otazkach-799/o-kvize"
	rel="nofollow">TOP zaujímavosti o rýchlom občerstvení
	v 10 otázkach</a></p>
</blockquote>

<p>V kvíze sa vám postupne zobrazí 10 otázok. Ku každej máte na výber
z troch možností, správna je, samozrejme, vždy len jedna. Avšak pozor, na
odpoveď na každú otázku máte len <strong>15 sekúnd</strong>.</p>

<p>Ak nestihnete odpovedať v limite, otázka bude hodnotená ako
nezodpovedaná. Kvíz bude okamžite vyhodnotený a vy zistíte, na koľko
otázok ste odpovedali správne.</p>

<h2>Testujte a bavte sa</h2>

<p>Kvíz môžete kedykoľvek opakovať a vylepšovať si svoje skóre.
Výsledok kvízu môžete jednoducho, jediným kliknutím, zdieľať na
Facebooku a pochváliť sa ním i vaším priateľom.</p>

<p><strong><em>Ďalšie správy z domova i zo sveta nájdete aj na <a
href="https://www.dnes24.sk" rel="nofollow">Dnes24</a>, <a
href="https://www.facebook.com/dnes24/" rel="nofollow">Facebooku</a> a <a
href="https://www.instagram.com/dnes24/"
rel="nofollow">Instagrame</a>.</em></strong></p>

<p>Foto: ilustračné</p>



									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/od-baletu-az-k-akcnym-filmom-burlivak-van-damme-ma-60-rokov-kviz-373575" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2020\/10\/21\/Jean-Claude-Van-Damme-15-\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"><i class="fas fa-camera"></i> Od baletu až k akčným filmom: Búrlivák Van Damme má 60 rokov + KVÍZ</h2>
												</div>
											</a>
									</div>

								<section class="news most-readed d-block d-md-none">
									<header class="clearfix d-flex align-items-baseline mb-2 bg-light">
										<h4 class="mr-auto bg-danger text-light text-uppercase h6 py-2 px-2">SLEDUJTE NÁŠ INSTAGRAM</h4>
									</header>
										<article class="d-lg-block mb-3"> 
										<figure>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank" >
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/123244402_201765721426434_2878067155139533959_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=DdVCgeWkhQgAX8Pzua0&oh=7709e67458ef11bc0c7329bfe97d5fad&oe=5F9EB8AF">
											</a>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/123116915_1751389661697013_6781660096915077928_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=lj51gSXNCqgAX8fGBRI&oh=da3340c2c0bba5fad76747b05f7884ac&oe=5F9EC483">
											</a>
											<a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
												<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/122767865_481448036144735_290033948084738878_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=rZJ6u119trIAX_CcDO7&oh=e0b1788c921c38228e939e7dcb6a5c81&oe=5F9ECE51">
											</a>
										</figure>
										<a href="https://www.instagram.com/dnes24/" nofollow target="_blank" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black">SLEDOVAŤ</a>
										</br>
									</article>
								</section>


						<div class="small text-muted mb-2">
							Zdroj: Dnes24.sk
						</div>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
						<div class="fb-share-button" data-href="https://www.dnes24.sk/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>
					</div>

					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "374834",
								"title": "Milovaný aj nenávidený: 20 zaujímavostí o fast foode, ktoré musíte vedieť + KVÍZ",
								"text": "Rýchle občerstvenie zažilo búrlivý rozvoj hlavne v 20. storočí. Vedeli ste však, že jeho pôvod siaha ďaleko do minulosti? ",
								"url": "https:\/\/www.dnes24.sk\/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2020\/02\/25\/obezita-hamburger-tucne-brucho-kere-je-sexy.jpg",
								"category": "News",
								"published_at": 1604667600,
								"updated_at": 1604667600
							},
							"origin": "sk"
						}));
					</script>

					<section>
						<div class="row">
							<div class="col-12">
	<div class="fb-comments" data-href="https://www.dnes24.sk/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
							</div>
						</div>
					</section>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">
                <a class="text-decoration-none text-light" href="/rychle-spravy">Rýchle správy</a>
            </h1>
        </header>
        <div class="top-ten">
                    <ul class="list-unstyled mb-0">

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:17
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/uvz-cestujuci-z-ukrajiny-do-sr-musia-od-pondelka-podstupit-test-na-hranici-142121">
                            Bratislava 6. novembra (TASR) - Osoby prichádzajúce na územie SR z Ukrajiny budú musieť podstúpiť antigénové testovanie…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:16
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/kultura-zomrela-dlhorocna-moderatorka-rtvs-viera-petrusova-142122">
                            Bratislava 6. novembra (TASR) - Zomrela dlhoročná moderátorka Slovenského rozhlasu Viera Petrusová, RTVS si ju…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:15
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/volby-usa-byvaly-astronaut-mark-kelly-bude-senatorom-za-arizonu-142120">
                            Washington 6. novembra (TASR) - Bývalý astronaut a demokratický kandidát na člena Senátu amerického Kongresu Mark Kelly…
                        </a>
                </li>

                    </ul>
                    <ul class="list-unstyled collapse" id="dropdownHotNews">
                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:11
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/testovanie-odberne-miesta-budu-v-revucej-i-murani-142119">
                            Revúca/Muráň 6. novembra (TASR) - Odberné miesta budú počas druhého kola celoplošného testovania na ochorenie COVID-19…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:07
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/premiera-neprekvapilo-ze-ho-niekto-sledoval-142117">
                            Bratislava 6. novembra (TASR) - Premiéra Igora Matoviča (OĽANO) neprekvapilo, že ho sledovala zločinecká skupina okolo…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        19:07
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/vatikan-potrestal-polskeho-kardinala-obvineneho-zo-sexualneho-zneuzivania-142118">
                            Vatikán 6. novembra (TASR) - Vatikán v piatok potrestal poľského kardinála Henryka Gulbinowicza, ktorý je obvinený zo…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        18:45
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/brief-cestujuci-z-ukrajiny-do-sr-musia-od-pondelka-podstupit-test-na-hranici-142110">
                            Bratislava 6. novembra (TASR) - Osoby prichádzajúce na územie SR z Ukrajiny budú musieť podstúpiť antigénové testovanie…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        18:43
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/vatikan-zverejni-spravu-o-kardinalovi-mccarrickovi-obvinenom-zo-zneuzivania-142107">
                            Rím 6. novembra (TASR) - Vatikán v piatok oznámil, že na budúci utorok zverejní dlhoočakávanú správu týkajúcu sa…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        18:43
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/premier-ak-pridu-na-druhe-kolo-testovania-dva-miliony-ludi-budeme-mat-uspech-142108">
                            Bratislava 6. novembra (TASR) - Druhé kolo plošného testovania v súvislosti s novým koronavírusom bude mať úspech, ak…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        18:41
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/m-krajci-situacia-s-novym-koronavirusom-sa-v-sr-zlepsuje-142105">
                            Bratislava 6. novembra (TASR) - Situácia v súvislosti s novým koronavírusom sa na Slovensku zlepšuje. Pozitívne to…
                        </a>
                </li>
                    </ul>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>

<section class="news most-readed">
    <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
        <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">SLEDUJTE NÁŠ INSTAGRAM</h1>
    </header>
     <article class="d-lg-block mb-3"> 
        <figure>
            <a href="https://www.instagram.com/dnes24/" nofollow target="_blank" >
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://www.dnes24.sk/images/instagram/biden.png">
            </a>
            <a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://www.dnes24.sk/images/instagram/norka.png">
            </a>
            <a href="https://www.instagram.com/dnes24/" nofollow target="_blank">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover" src="https://www.dnes24.sk/images/instagram/matovic.png">
            </a>
        </figure>
        <a href="https://www.instagram.com/dnes24/" nofollow target="_blank" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black">SLEDOVAŤ</a>
        </br>
    </article>
</section>

<div class="banner-desktop d-none d-md-block text-center overflow-hidden">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/milovany-aj-nenavideny-20-zaujimavosti-o-fast-foode-ktore-musite-vediet-kviz-374834?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/trapas-poslankyne-v-parlamente-preco-zmizla-pod-recnickym-pultom-foto-a-video-374952">TRAPAS poslankyne v parlamente! Prečo zmizla pod rečníckym pultom? FOTO a VIDEO</a></li>

                        <li><a href="/svet-o-slovensku-cnn-hodnoti-slovenske-testovanie-pred-cim-varuje-374721">SVET O SLOVENSKU: CNN hodnotí slovenské testovanie. Pred čím varuje?</a></li>

                        <li><a href="/stiplave-odkazy-fica-a-matovica-ja-som-potkan-nebudem-sa-so-skorumpovanym-bastardom-dotahovat-374939">Štipľavé odkazy Fica a Matoviča: Ja som potkan? Nebudem sa so skorumpovaným bastardom doťahovať</a></li>

                        <li><a href="/necakana-zmena-na-2-kole-testovania-sa-mozu-zucastnit-aj-ti-ktori-neboli-v-1-kole-375017">Nečakaná ZMENA: Na 2. kole testovania sa môžu zúčastniť aj tí, ktorí neboli v 1. kole</a></li>

                        <li><a href="/druhe-kolo-plosneho-testovania-je-tu-zoznam-45-okresov-s-odbernymi-miestami-374857">Druhé kolo plošného testovania je tu: ZOZNAM 45 okresov s odbernými miestami</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/chaos-s-dochodkami-zakaz-vychadzania-odrezal-tisice-seniorov-od-penazi-375001">CHAOS s dôchodkami: Zákaz vychádzania odrezal tisíce seniorov od peňazí</a></li>

                        <li><a href="/svet-o-slovensku-cesi-odmietli-plosne-testovanie-ini-ho-zvazuju-374797">SVET O SLOVENSKU: Česi odmietli plošné testovanie, iní ho zvažujú</a></li>

                        <li><a href="/neboli-ste-na-prvom-kole-testovania-nemozete-ist-ani-na-druhe-co-teraz-374957">Neboli ste na prvom kole testovania? Nemôžete ísť ani na druhé! Čo teraz?</a></li>

                        <li><a href="/toto-sa-bude-pacit-aj-tym-co-nemaju-matovica-v-laske-nalozil-sam-sebe-375022">TOTO sa bude páčiť aj tým, čo nemajú Matoviča v láske: Naložil sám sebe!</a></li>

                        <li><a href="/vulgarna-reakcia-hokejoveho-reprezentanta-covid-19-je-divadlo-mam-to-v-p-374909">Vulgárna reakcia hokejového reprezentanta: COVID-19 je divadlo. Mám to v p...!</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>



					<div class="sticky-banner" style="height: 600px;">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>				</div>

			</div>
		</div>
	</main>

		
	<div class="container bg-white"><div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
						sandorova@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
						obchod@internet.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>

</body>
</html>
