<!doctype html>
<html lang="sk">
<head>

	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#d01737">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?">
	<meta name="Description" content="Zrejme nenájdete v kuchyni viac kontroverzný spotrebič ako je mikrovlnná rúra. Vedci objasňujú, čo sa naozaj deje s jedlom, ktoré v nej zohrievate.
">
	<meta property="og:description" content="Zrejme nenájdete v kuchyni viac kontroverzný spotrebič ako je mikrovlnná rúra. Vedci objasňujú, čo sa naozaj deje s jedlom, ktoré v nej zohrievate.
">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674">

		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2021/02/26/mikrovlnka.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674">
	<link rel="preload" href="/fonts/weathericons-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/images/layout/banners/koronavirus-banner.jpg" as="image">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
	<style>
		a.plista-powered {
			color: black !important;
		}
		
		@media only screen and (max-width: 960px) {
			.article h1, .article h2, .article h3, .article h4 {
				font-size: 1.4em;
			}
			.center{
				display: block;
				margin-left: auto;
				margin-right: auto;
				
			}
			
			
	
		}
		
		.article .most-readed h1{
				font-size: 1rem;
			}
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
			font-size: 1rem;
		}
	@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (stroke-color:transparent) {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
			} }
		} 
		@media screen and (min-color-index:0) and(-webkit-min-device-pixel-ratio:0)
		{ @media {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
				}
			}
		}
		
		_:not(a,b), .article-title { 
				font-size: 1.8em;
				font-weight:900; }
				
				@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (display:flow-root) { .article-title { 
				font-size: 1.8em;
				font-weight:900; } } }
		html >> * .selector { 
font-size: 1.8em;
				font-weight:900;}
	</style>
		<script>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</script>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom? | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_4/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_3/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x300/mobile"></script>
<script async type="text/javascript" src="//hbid.ams3.cdn.digitaloceanspaces.com/user_js/128_1445.js"></script>
	    <style>
    @media only screen and (max-width: 411px) {
		.site-name{
			font-size: 0.8rem;
			}
		}
		
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
		}
    </style>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>


	<div class="container p-0">
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" srcset="/theme/harton/images/logo/dnes24_sk_small.png 66w, /theme/harton/images/logo/dnes24_sk.png 116w" src="/theme/harton/images/logo/dnes24_sk.png"  sizes="(max-width: 576px) 66px, 116px" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="d-block d-lg-none float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">

					<div class="calendar-information text-uppercase d-lg-none">
						<span >So 27.02</span>
						<span class="pipe-separator d-none d-sm-inline">Alexander




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-night-clear" title=""></i><span>&nbsp;<b>1 &deg;C</b></span></a>
    </span>
					</div>
					<div class="calendar-information text-uppercase d-none d-lg-block">
						<span >So 27. február 2021</span>
						<span class="pipe-separator d-none d-sm-inline">Alexander




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-night-clear" title=""></i><span>&nbsp;<b>1 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' aria-label="Search" class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" aria-label="Center Align" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">

				<div class="float-right align-middle align-self-center ml-auto">
					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" aria-label="Center Align" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy 859" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy 859" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport 824" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport 824" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet 14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet 14" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin 1868" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin 1868" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Sobota 27. február 2021</span>
						<span class="pipe-separator">Alexander




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
    <div class="container" style="position: relative; z-index: 3;">
    </div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

		


			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header class=" d-lg-none">
										<figure>
												<img  class="img-fluid center" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2021/02/26/mikrovlnka.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2021/02/26/mikrovlnka.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2021/02/26/mikrovlnka.jpg" alt="Ilustračný obrázok k článku Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?" loading="lazy">
											<figcaption class="small text-muted mb-2">
														Zdroj: 
														<a href="https://pixabay.com/sk/photos/mikrovlnná-rúra-žiarenie-5g-5500464/?fbclid=IwAR3CcinC0ptAXSDroEOMTwWzCrI5fH4400_wXsZr7z30OSyBOPEJ45YAH9I" target="_blank" rel="nofollow">Pixabay.com</a>
														
											</figcaption>
										</figure>
							<h1 class="article-title">Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?</h1>
							<p class="font-italic">Zrejme nenájdete v kuchyni viac kontroverzný spotrebič ako je mikrovlnná rúra. Vedci objasňujú, čo sa naozaj deje s jedlom, ktoré v nej zohrievate.
</p>

							<div class="small text-muted mb-2">
											<time datetime="2021-02-27 20:00">27. február 2021</time>
								 <a class="pipe-separator" href="/kolektiv/mi-7407">MI</a>
										<span class="pipe-separator text-primary text-uppercase">Rôzne</span>
							</div>
						</header>
						<header class="d-none d-lg-block">
							<div class="small text-muted mb-2">
											<time datetime="2021-02-27 20:00">27. február 2021</time>
								 <a class="pipe-separator" href="/kolektiv/mi-7407">MI</a>
										<span class="pipe-separator text-primary text-uppercase">Rôzne</span>
							</div>
							<h1>Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?</h1>
							<p>Zrejme nenájdete v kuchyni viac kontroverzný spotrebič ako je mikrovlnná rúra. Vedci objasňujú, čo sa naozaj deje s jedlom, ktoré v nej zohrievate.
</p>

						</header>

<div class='banner-mobile d-block d-md-none text-center my-4'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <div id='container_4836'></div>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

					<span class="d-none d-lg-block">
									<figure>
											<img class="img-fluid w-100" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2021/02/26/mikrovlnka.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2021/02/26/mikrovlnka.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2021/02/26/mikrovlnka.jpg" alt="Ilustračný obrázok k článku Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?" loading="lazy">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													<a href="https://pixabay.com/sk/photos/mikrovlnná-rúra-žiarenie-5g-5500464/?fbclid=IwAR3CcinC0ptAXSDroEOMTwWzCrI5fH4400_wXsZr7z30OSyBOPEJ45YAH9I" target="_blank" rel="nofollow">Pixabay.com</a>
													
										</figcaption>
									</figure>
						</span>

								
									<p>Pre mnohých zaneprázdnených ľudí je mikrovlnka doslova spása. Zohreje
jedlo za pár minút a rovno na tanieri, čím sa zašpiní menej riadu.</p>

<p>Dá sa v nej pripraviť aj blesková večera z polotovaru, či hotového
jedla, ktoré sa kupuje už pripravené v obale na zohriatie. Ale aké zmeny
nastávajú s takto zohrievaným jedlom?</p>

<h2>Strata živín</h2>

<p>Britský verejnoprávny portál <a
href="https://www.bbc.com/future/article/20200714-is-it-safe-to-microwave-food"
rel="nofollow">BBC</a> zverejnil rozsiahly článok o vplyve mikrovlniek na
jedlo. Závery nie sú jednoznačné, pretože ide o zložitú tému.</p>

<blockquote>
	<p><strong><em>„Ak mikrovlnku používate správne, nemusíte sa báť jej
	žiarenia, čo potvrdzuje Svetová zdravotnícka organizácia. Ale niektoré
	obavy pretrvávajú. Ide najmä o stratu nutričnej hodnoty jedla a
	používanie plastov,“</em></strong> píše BBC.</p>
</blockquote>

<p>Pri niektorých typoch zeleniny sa ukázalo, že po úprave v mikrovlnke sa
z nich stráca veľká časť cenných živín.</p>

<blockquote>
	<p><strong><em>„Napríklad brokolica prišla v mikrovlnke až o 97%
	flavonoidov, čo sú dôležité prvky s vysokými protizápalovými
	účinkami. To je o tretinu väčšia strata ako pri varení,“</em></strong>
	uvádza BBC.</p>
</blockquote>

<p>Lenže zároveň sa ukázalo, že tieto straty živín závisia od toho, ako
dlho, v akých podmienkach a na akej teplote sa jedlo pripravuje. V zásade
platí, že ak chcete minimalizovať škodlivý efekt, mali by ste zeleninu
vždy dať do vody a zohrievať ju čo najkratšie.</p>

<p>Nič však nie je čierno-biele. Dlhé klasické varenie potravín na
sporáku znižuje nutričnú hodnotu presne tak isto ako mikrovlnka.</p>


								
<div id="full-b3-mobile " class='banner-mobile d-block d-md-none text-center my-4'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <div id='container_4837'></div>
</div>


	

								
									<h2>Trik so zemiakmi</h2>

<p>Ďalší problém je vznik akrylamidu počas prípravy jedla pri vysokých
teplotách. <strong><em>„Keď profesorka Betty Schwartz videla, ako si jej
študenti zohrievajú zemiaky v mikrovlnke, všimla si vznik malých
kryštálov vo vnútri zemiakov. Po ich analýze zistila, že sú to
akrylamidy,“</em></strong> píše BBC.</p>

<blockquote>
	<p>Tieto chemické látky preukázateľne prispievajú ku vzniku rakoviny.
	Vznikajú však aj pri iných tepelných úpravách, najmä pri pečení a
	vyprážaní pri vysokej teplote. Rizikové jedlá sú najmä tie s obsahom
	sacharidov – pečivo, koláče, zemiaky i káva.</p>
</blockquote>

<p><strong><em>„Riešením tohto problému môže byť uvariť zemiaky pred
tým, ako ich dáte do mikrovlnky,“</em></strong> odporúča odborníčka
pre BBC.</p>

<p>Veľkým problémom pri mikrovlnkách sú však plasty, ktoré sa pri vysokej
teplote uvoľňujú do jedla vo forme ftalátov. Je to obzvlášť veľký
problém pri jedlách, ktoré sú zabalené v plastových krabičkách a takto
sa majú zohrievať v mikrovlnke.</p>

<h2>Plasty v tele</h2>

<p><strong><em>„V roku 2011 vedci analyzovali viac ako 400 plastových
potravinových obalov a väčšina z nich uvoľňovala do jedla chemické
látky, ktoré narúšajú hormonálnu hladinu v tele.“</em></strong></p>

<p>Treba mať na pamäti, že škodliviny sa dokážu dostať do potraviny aj
z plastového krytu, či poklopu, ktorým zakryjete jedlo na tanieri, aby
neprskalo.</p>

<p>Dobrou správou je, že vedci definitívne vylúčili akúkoľvek hrozbu
pochádzajúcu z mikrovlnného žiarenia, ktorým sa jedlo zohrieva. Ak teda
budete tento spotrebič používať krátko a dôkladne sa pri tom vyhnete
akýmkoľvek plastom, môže vám uľahčiť život bez väčšieho rizika.</p>


								

	

<div id="full-b3a-mobile " class='banner-mobile d-block d-md-none text-center my-4'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <div id='container_4838'></div>
</div>

								
                        <style>
                            ul.news-block-top li::marker {
                                color: #d01737;
                            }

                            ul.news-block-top {
                                padding-inline-start: 18px !important;
                            }
                        </style>

                        <section class="news most-readed mt-4 mb-4">
                            <h3 class="">Prečítajte si tiež</h3>
                            <div class="top-ten">
                                <ul class="news-block-top">
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/vlada-predlzila-nudzovy-stav-na-dalsich-40-dni-383643">
                                        <b class="">Vláda predĺžila núdzový stav na ďalších 40 dní</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/krvava-drama-ako-z-filmu-lady-gaga-ukradli-dva-buldocky-za-ich-vratenie-ponuka-zavratnu-sumu-383618">
                                        <b class="">Krvavá dráma ako z filmu: Lady Gaga ukradli dva buldočky, za ich vrátenie ponúka závratnú sumu</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/aktualna-dilema-rusko-alebo-respirator-navod-ako-a-kde-ich-spravne-nosit-383599">
                                        <b class="">Aktuálna DILEMA: Rúško alebo respirátor? NÁVOD ako a kde ich správne nosiť!</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/iniciativa-10-pre-gastro-vyzyva-vladu-zatvorit-velke-firmy-a-otvorit-obchody-383587">
                                        <b class="">Iniciatíva 10 pre gastro vyzýva vládu ZATVORIŤ veľké firmy a OTVORIŤ obchody</b></a>
                                    </li>
                                </ul>
                            </div>
                        </section>



								

	

						

						<div class="small text-muted mb-2">
							Zdroj: Dnes24.sk
						</div>

							<span class="d-lg-none" >
<section class="news most-readed d-none d-lg-block instagram h4-to-h1">
    <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
        <span class="mr-auto bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
    </header>
    <article class="d-lg-block mb-3"> 
        <figure>
        
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
       
        </figure>
        <a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
        </br>
    </article>
</section>
 
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto bg-danger text-light text-uppercase px-2">Najčítanejšie</span>
            <ul class="nav small">
                <li>
                        <a href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="/na-slovensku-pojde-do-tuheho-hrozia-nam-tvrde-opatrenia-a-uplne-vypnutie-383719">Na Slovensku pôjde do tuhého: Hrozia nám tvrdé opatrenia a úplné VYPNUTIE!</a></li>

                        <li class="mt-1 mb-1"><a href="/medzinarodna-fraska-pellegriniho-strana-celi-posmeskom-z-plagiatu-383690">Medzinárodná FRAŠKA? Pellegriniho strana čelí posmeškom z PLAGIÁTU</a></li>

                        <li class="mt-1 mb-1"><a href="/zdravotnicka-isla-na-testovanie-pomahat-potom-prisiel-sok-vojak-ju-dojal-slzam-foto-383726">Zdravotníčka išla na testovanie pomáhať, potom prišiel ŠOK: Vojak ju dojal slzám! FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="/meno-slota-sa-vracia-na-politicku-scenu-chysta-sa-dalsia-narodna-strana-383489">Meno Slota sa vracia do veľkej POLITIKY! Dokonca zakladá aj novú stranu</a></li>

                        <li class="mt-1 mb-1"><a href="/iniciativa-10-pre-gastro-vyzyva-vladu-zatvorit-velke-firmy-a-otvorit-obchody-383587">Iniciatíva 10 pre gastro vyzýva vládu ZATVORIŤ veľké firmy a OTVORIŤ obchody</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li class="mt-1 mb-1"><a href="/majitel-krematoria-otvorene-situacia-sa-zhorsuje-kazdym-dnom-383571">Majiteľ krematória otvorene: Situácia sa zhoršuje každým dňom!</a></li>

                        <li class="mt-1 mb-1"><a href="/koronavirus-znovu-narastol-pocet-umrti-o-viac-ako-stovku-383708">KORONAVÍRUS: Znovu narástol počet úmrtí o viac ako stovku!</a></li>

                        <li class="mt-1 mb-1"><a href="/slovak-prerazil-v-usa-zacal-prisernou-ruzou-dnes-na-jeho-tetovanie-cakaju-aj-pol-roka-383233">Slovák prerazil v USA: Začal príšernou ružou, dnes na jeho tetovanie čakajú aj pol roka</a></li>

                        <li class="mt-1 mb-1"><a href="/pracujete-z-domu-tak-pozor-od-pondelka-platia-zmeny-na-co-vsetko-mate-narok-383716">Pracujete z domu, tak POZOR: Od pondelka platia zmeny! Na čo všetko máte NÁROK?</a></li>

                        <li class="mt-1 mb-1"><a href="/retro-bez-internetu-a-tabletov-nebola-ziadna-nuda-stacila-aj-guma-na-skakanie-255751">RETRO: Bez internetu a tabletov nebola žiadna nuda! Stačila aj guma na skákanie</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="dropdownMostViewedNewsButton text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
							</span>
	
<div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
</div>
<div id="interscroller_video" class="d-block d-md-none my-4">
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
    (function(window, document, undefined) {
    var script_tag = document.createElement('script');
    script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
    var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
    container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
    container.removeAttribute('data-id');
    container.parentNode.insertBefore(script_tag, container);
    })(window, document);
    </script>
</div>

					</article>

					<div class="mb-4">
<!--						<div class="fb-share-button" data-href="https://www.dnes24.sk/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>-->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.dnes24.sk/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674" data-a2a-title="Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?">
                            <a class="a2a_button_facebook" ></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_gmail"></a>
                            <a class="a2a_button_pinterest"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_reddit"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_tumblr"></a>
                        </div>
                        <script async src="https://static.addtoany.com/menu/page.js"></script>
                    </div>



					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "383674",
								"title": "Pravda o mikrovlnkách! Škodia zdraviu alebo sú neškodným pomocníkom?",
								"text": "Zrejme nenájdete v kuchyni viac kontroverzný spotrebič ako je mikrovlnná rúra. Vedci objasňujú, čo sa naozaj deje s jedlom, ktoré v nej zohrievate.\n",
								"url": "https:\/\/www.dnes24.sk\/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2021\/02\/26\/mikrovlnka.jpg",
								"category": "News",
								"published_at": 1614452400,
								"updated_at": 1614452400
							},
							"origin": "sk"
						}));
					</script>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto bg-danger text-light text-uppercase px-2">Magazín</span>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/pohlad-na-gaborika-roztopi-vsetky-srdcia-kvoli-dcerke-vytiahol-aj-gitaru-video-383697">Pohľad na Gáboríka roztopí všetky srdcia: Kvôli dcérke vytiahol aj GITARU! VIDEO</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/rozpravkovy-krtko-nas-bavi-vyse-60-rokov-vsetko-zacalo-obycajnym-zakopnutim-kviz-383543">Rozprávkový Krtko nás baví vyše 60 rokov: Všetko začalo obyčajným zakopnutím + KVÍZ</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/slovak-prerazil-v-usa-zacal-prisernou-ruzou-dnes-na-jeho-tetovanie-cakaju-aj-pol-roka-383233">Slovák prerazil v USA: Začal príšernou ružou, dnes na jeho tetovanie čakajú aj pol roka</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/retro-bez-internetu-a-tabletov-nebola-ziadna-nuda-stacila-aj-guma-na-skakanie-255751">RETRO: Bez internetu a tabletov nebola žiadna nuda! Stačila aj guma na skákanie</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/tyzdenny-horoskop-podla-astrologicky-valiky-komu-zaver-mesiaca-privanie-spriaznenu-dusu-383193">TÝŽDENNÝ HOROSKOP podľa astrologičky Valiky: Komu záver mesiaca privanie spriaznenú dušu?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/z-hanbliveho-decka-odvazna-dracica-co-si-mysli-spevacka-kapely-bijouterrier-o-dokonalosti-382876">Z hanblivého decka odvážna dračica! Čo si myslí speváčka kapely Bijouterrier o dokonalosti?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/aj-obycajne-pecivo-ukryva-nejeden-zaujimavy-pribeh-tu-su-hned-3-ktore-upiekol-i-cisar-382986">Aj „obyčajné“ pečivo ukrýva nejeden zaujímavý príbeh. Tu sú hneď 3, ktoré UPIEKOL i cisár!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/coco-chanel-zena-ktora-aj-po-smrti-vladne-mode-vytvorila-svetove-imperium-247519">Coco Chanel: Žena, ktorá aj po smrti vládne móde, vytvorila svetové impérium</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/anjel-z-covid-oddelenia-babicka-poslala-zdravotnikovi-dojemne-podakovanie-383070">ANJEL z Covid oddelenia: Babička poslala zdravotníkovi dojemné poďakovanie!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/mladi-budu-po-europe-cestovat-zadarmo-europska-unia-rozda-60-tisic-listkov-na-vlak-383015">Mladí budú po Európe cestovať ZADARMO! Európska únia rozdá 60-tisíc lístkov na vlak</a></li>
                    </ol>
            <a href="#" aria-label="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="dropdownHotNewsButton text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
           var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownHotNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
					</div>
<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none" aria-label="coronaBanner">
    <div class="banner-elections-2020"></div>
</a>
					
						<section class="news most-readed d-lg-none  mb-2 widget-header">
							<header class="clearfix d-flex align-items-baseline mb-2 bg-light">
								<h4 class="mr-auto bg-danger text-light text-uppercase h6 py-2 px-2">SLEDUJTE NÁŠ INSTAGRAM</h4>
							</header>
							<article class="d-lg-block mb-3">
								<figure>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" rel="noreferrer">
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram" loading="lazy">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" rel="noreferrer">
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram" loading="lazy">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" rel="noreferrer">
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram" loading="lazy">
										</a>
								</figure>
								<a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
								</br>
							</article>
						</section>
					<span class="d-none d-lg-block" >
<section class="news most-readed d-none d-lg-block instagram h4-to-h1">
    <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
        <span class="mr-auto bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
    </header>
    <article class="d-lg-block mb-3"> 
        <figure>
        
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
       
        </figure>
        <a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
        </br>
    </article>
</section>
 
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto bg-danger text-light text-uppercase px-2">Najčítanejšie</span>
            <ul class="nav small">
                <li>
                        <a href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/pravda-o-mikrovlnkach-skodia-zdraviu-alebo-su-neskodnym-pomocnikom-383674?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="/na-slovensku-pojde-do-tuheho-hrozia-nam-tvrde-opatrenia-a-uplne-vypnutie-383719">Na Slovensku pôjde do tuhého: Hrozia nám tvrdé opatrenia a úplné VYPNUTIE!</a></li>

                        <li class="mt-1 mb-1"><a href="/medzinarodna-fraska-pellegriniho-strana-celi-posmeskom-z-plagiatu-383690">Medzinárodná FRAŠKA? Pellegriniho strana čelí posmeškom z PLAGIÁTU</a></li>

                        <li class="mt-1 mb-1"><a href="/zdravotnicka-isla-na-testovanie-pomahat-potom-prisiel-sok-vojak-ju-dojal-slzam-foto-383726">Zdravotníčka išla na testovanie pomáhať, potom prišiel ŠOK: Vojak ju dojal slzám! FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="/meno-slota-sa-vracia-na-politicku-scenu-chysta-sa-dalsia-narodna-strana-383489">Meno Slota sa vracia do veľkej POLITIKY! Dokonca zakladá aj novú stranu</a></li>

                        <li class="mt-1 mb-1"><a href="/iniciativa-10-pre-gastro-vyzyva-vladu-zatvorit-velke-firmy-a-otvorit-obchody-383587">Iniciatíva 10 pre gastro vyzýva vládu ZATVORIŤ veľké firmy a OTVORIŤ obchody</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li class="mt-1 mb-1"><a href="/majitel-krematoria-otvorene-situacia-sa-zhorsuje-kazdym-dnom-383571">Majiteľ krematória otvorene: Situácia sa zhoršuje každým dňom!</a></li>

                        <li class="mt-1 mb-1"><a href="/koronavirus-znovu-narastol-pocet-umrti-o-viac-ako-stovku-383708">KORONAVÍRUS: Znovu narástol počet úmrtí o viac ako stovku!</a></li>

                        <li class="mt-1 mb-1"><a href="/slovak-prerazil-v-usa-zacal-prisernou-ruzou-dnes-na-jeho-tetovanie-cakaju-aj-pol-roka-383233">Slovák prerazil v USA: Začal príšernou ružou, dnes na jeho tetovanie čakajú aj pol roka</a></li>

                        <li class="mt-1 mb-1"><a href="/pracujete-z-domu-tak-pozor-od-pondelka-platia-zmeny-na-co-vsetko-mate-narok-383716">Pracujete z domu, tak POZOR: Od pondelka platia zmeny! Na čo všetko máte NÁROK?</a></li>

                        <li class="mt-1 mb-1"><a href="/retro-bez-internetu-a-tabletov-nebola-ziadna-nuda-stacila-aj-guma-na-skakanie-255751">RETRO: Bez internetu a tabletov nebola žiadna nuda! Stačila aj guma na skákanie</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="dropdownMostViewedNewsButton text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
					</span>




					<div class="sticky-banner" style="max-height: 600px;">
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk" loading="lazy"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small>Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase"  href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia cookies</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" aria-label="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562" rel="noreferrer"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
	<script type="text/javascript">
		if ('serviceWorker' in navigator) {

			window.addEventListener('load', function() {
				navigator.serviceWorker.register('/serviceworker.js').then(function(registration) {
					// Registration was successful
					//console.log('ServiceWorker registration successful with scope: ', registration.scope);
				}, function(err) {
					// registration failed :(
					//console.log('ServiceWorker registration failed: ', err);
				});
			});
		}
	</script>
</body>
</html>
