<!doctype html>
<html lang="sk">
<head>


	<script>
		var aspkey = "BOGBpKW4TR2aVTn6a9JfRdyn9syGjX5DBnp4FJQ9hfbAt6qx7Bb06TUHXlK_qKSrah1viQnmkt4is2QNl5txX88";
		var userSiteId = 36;
	</script>

	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#d01737">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="lider, samozvanej, udovej, republiky, doneckej, denis, pusilin, oznamil, podpisal, dekret, vseobecnej, mobilizacii, nasledoval, luhanskej">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">

		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných">
	<meta name="Description" content="Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).">
	<meta property="og:description" content="Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444">
	<title>Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných</title>
	<meta name="description" content="Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).">


		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2018/11/12/donbas-ukrajina.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444">
	<link rel="preload" href="/fonts/weathericons-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/images/layout/banners/dovolenka-banner.jpg" as="image">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="preload">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
	<style>
		a.plista-powered {
			color: black !important;
		}

		@media only screen and (max-width: 960px) {
			.article h1, .article h2, .article h3, .article h4 {
				font-size: 1.4em;
			}
			.center{
				display: block;
				margin-left: auto;
				margin-right: auto;

			}



		}

		.article .most-readed h1{
				font-size: 1rem;
			}
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
			font-size: 1rem;
		}
	@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (stroke-color:transparent) {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
			} }
		}
		@media screen and (min-color-index:0) and(-webkit-min-device-pixel-ratio:0)
		{ @media {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
				}
			}
		}

		_:not(a,b), .article-title {
				font-size: 1.8em;
				font-weight:900; }

				@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (display:flow-root) { .article-title {
				font-size: 1.8em;
				font-weight:900; } } }
		html >> * .selector {
font-size: 1.8em;
				font-weight:900;}
	</style>
					<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<title>Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0621707342337900" crossorigin="anonymous"></script>
	<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_4/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_3/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x300/mobile"></script>
<script async type="text/javascript" src="//hbid.ams3.cdn.digitaloceanspaces.com/user_js/128_854.js"></script>
	    <style>

    @media only screen and (max-width: 411px) {
		.site-name{
			font-size: 0.8rem;
			}
		}

		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
		}
    </style>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>
	<script src="https://www.meteoidata.com/js/bottomSlideAdDnes24-MOBILNYBRANDING.min.js" async></script>


	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
</div>
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" srcset="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_small.png 66w, https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png 116w" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png"  sizes="(max-width: 576px) 66px, 116px" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="d-block d-lg-none float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">

					<div class="calendar-information text-uppercase d-lg-none">
						<span >So 19.02</span>
						<span class="pipe-separator d-none d-sm-inline">Vlasta




</span>
					</div>
					<div class="calendar-information text-uppercase d-none d-lg-block">
						<span >So 19. február 2022</span>
						<span class="pipe-separator d-none d-sm-inline">Vlasta




</span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' aria-label="Search" class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" aria-label="Center Align" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">

				<div class="float-right align-middle align-self-center ml-auto">
					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy 859" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/komunalne-volby">Komunálne voľby</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport 824" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet 14" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin 1868" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
				</ul>
			</nav>
		</div>
	</header>

	</div>
    <div class="container" style="position: relative; z-index: 3;">
    </div>



	<main class="container bg-light">


		<div class="pb-2">


<div class="banner-desktop d-none d-md-block text-center py-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
</div>

			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header class=" d-lg-none">
										<figure>
												<img  class="img-fluid center" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2018/11/12/donbas-ukrajina.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2018/11/12/donbas-ukrajina.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2018/11/12/donbas-ukrajina.jpg" alt="Ilustračný obrázok k článku Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných" loading="lazy">
											<figcaption class="small text-muted mb-2">
														Zdroj: 
														TASR
														
											</figcaption>
										</figure>
							<h1 class="article-title">Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných</h1>
							<p class="font-italic">Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).</p>

							<div class="small text-muted mb-2">
											<time datetime="2022-02-19 10:23">19. február 2022</time>
								
										<span class="pipe-separator text-primary text-uppercase">Správy</span>
										<span class=" text-primary text-uppercase">Zo zahraničia</span>
							</div>
						</header>
						<header class="d-none d-lg-block">
							<div class="small text-muted mb-2">
											<time datetime="2022-02-19 10:23">19. február 2022</time>
								
										<span class="pipe-separator text-primary text-uppercase">Správy</span>
										<span class=" text-primary text-uppercase">Zo zahraničia</span>
							</div>
							<h1>Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných</h1>
							<p>Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).</p>

						</header>

<div class='banner-mobile d-block d-md-none text-center my-4'>
    <div id='container_2525'></div>
    <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

					<span class="d-none d-lg-block">
									<figure>
											<img class="img-fluid w-100" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2018/11/12/donbas-ukrajina.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2018/11/12/donbas-ukrajina.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2018/11/12/donbas-ukrajina.jpg" alt="Ilustračný obrázok k článku Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných" loading="lazy">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													TASR
													
										</figcaption>
									</figure>
						</span>


									<p>„<strong><em>Vyzývam krajanov, ktorí sú v zálohe, aby prišli na
vojenské komisariáty. Dnes som podpísal dekrét o všeobecnej mobilizácii.
Vyzývam na všetkých mužov v DĽR, ktorí sú schopní držať v rukách
zbrane, aby postavili na obranu svojich rodín, svojich detí, manželiek,
matiek. Spoločne dosiahneme vytúžené a potrebné víťazstvo nás
všetkých. Budeme chrániť Donbas a všetok ruský ľud,</em></strong>“
cituje tamojšia tlačová agentúra DAN z vyhlásenia Pušilina.</p>

<h2>Všeobecná mobilizácia</h2>

<p>Mobilizácia sa týka celého územia DĽR. Pušilin sa podľa agentúry DAN
tiež rozhodol zabezpečiť „<strong><em>techniku pre potreby ozbrojených
síl, iných vojenských útvarov a orgánov v množstvách určených
mobilizačnými plánmi s prihliadnutím na zálohy</em></strong>“.</p>

<p>Dekrét o mobilizácii v sobotu na svojom mimoriadnom zasadnutí
jednomyseľne schválilo všetkých 88 prítomných poslancov Ľudovej
rady DĽR.</p>

<h2>Luhansk sa pridal</h2>

<p>K rovnakému kroku pristúpila v sobotu aj ďalšia samozvaná ľudová
republika na Donbase – Luhanská (LĽR). Dekrét o všeobecnej mobilizácii
podpísal jej líder Leonid Pasečnik. Z LĽR majú zákaz vycestovať muži vo
veku 18 – 55 rokov.</p>

<blockquote>
	<p>Vedenie DĽR v piatok oznámilo, že plánuje evakuovať do Ruska približne
	700 000 civilistov. Väčšina obyvateľov neuznanej DĽR hovorí po rusky a
	mnohým už Rusko udelilo svoje občianstvo.</p>
</blockquote>

<p>Evakuácia má podľa separatistov chrániť životy tamojších civilistov,
pretože ukrajinský prezident Volodymyr Zelenskyj „<em>čoskoro vydá rozkaz
na útok</em>“ na východnú časť Ukrajiny.</p>



<div id="interscroller">
    <div id="AdTrackGenericInterscrollerDesktop"></div>
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>



                        <style>
                            ul.news-block-top li::marker {
                                color: #d01737;
                            }

                            ul.news-block-top {
                                padding-inline-start: 18px !important;
                            }
                        </style>

                        <section class="news most-readed mt-4 mb-4 p-4" style="background-color: #f7f7f7">
                            <h3 class="">Mohlo by vás zaujímať:</h3>
                            <div class="top-ten">
                                <ul class="news-block-top">
                                    <li class="mt-0 pt-0 mb-1" style="font-size:0.9rem">
                                        <a href="//www.dnes24.sk/putin-je-podla-bidena-rozhodnuty-kedy-a-kde-presne-maju-rusi-udriet-na-ukrajinu-410437">
                                        <b class="">Putin je podľa Bidena ROZHODNUTÝ: Kedy a kde presne majú Rusi udrieť na Ukrajinu?</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-1" style="font-size:0.9rem">
                                        <a href="//www.dnes24.sk/cesky-prezident-zeman-vojna-na-ukrajine-nebude-je-to-blamaz-tajnych-sluzieb-usa-410435">
                                        <b class="">Český prezident Zeman: Vojna na Ukrajine nebude, je to BLAMÁŽ tajných služieb USA</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-1" style="font-size:0.9rem">
                                        <a href="//www.dnes24.sk/putin-situacia-na-vychode-ukrajiny-sa-zhorsuje-s-lukasenkom-sa-zucastni-na-manevroch-v-rusku-410415">
                                        <b class="">Putin: Situácia na Ukrajine sa ZHORŠUJE. S Lukašenkom sa zúčastní na manévroch v Rusku</b></a>
                                    </li>
                                </ul>
                            </div>
                        </section>




<div id="full-b3-mobile " class='banner-mobile d-block d-md-none text-center my-4'>
	<div id='container_5073'></div>
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
        (function(window, document, undefined) {
            var script_tag = document.createElement('script');
            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
            var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
            container.removeAttribute('data-id');
            container.parentNode.insertBefore(script_tag, container);
        })(window, document);
    </script>
</div>






						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>

							<span class="d-lg-none" >




    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1  small bg-danger text-light text-uppercase px-2">Najčítanejšie zo Slovenska</span>
            <ul class="nav small">
    <li>

										<a onclick="show7()" style="cursor: pointer;"><span class="7dayspan">7 dní</span></a>
                </li>
                <li>
										<a onclick="show24()" style="cursor: pointer;"><span class="24hodspan font-weight-bold"> 24 hod</span></a>
                </li>
            </ul>
        </header>
     <div class="top-ten 7day d-none">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/profesor-krcmery-prekvapuje-cakaju-nas-dalsie-dve-silne-vlny-pandemie-kedy-udru-410105">Profesor Krčméry prekvapuje: Čakajú nás ďalšie dve silné vlny pandémie, kedy UDRÚ?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/velka-razia-policajtov-po-pandemickych-opatreniach-si-teraz-posvietia-na-nieco-ine-409852">Veľká RAZIA policajtov: Po pandemických opatreniach si teraz posvietia na NIEČO iné!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kam-sa-dostaneme-od-15-februara-hygienici-zverejnili-vyhlasku-uvolnenych-opatreni-409842">Kam sa dostaneme od 15. februára? Hygienici zverejnili VYHLÁŠKU uvoľnených opatrení</a></li>

                    </ol>
                    <ol start="4" class="collapse show" id="dropdownMostViewedNewsAllz">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/lietadlo-sa-po-starte-vratilo-na-bratislavske-letisko-mierilo-do-kyjeva-co-sa-stalo-409926">Lietadlo sa po štarte VRÁTILO na bratislavské letisko: MIERILO do Kyjeva! Čo sa stalo? FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/28-februar-zrusia-sa-vsetky-rezimy-a-obmedzenia-zahodime-aj-respiratory-410169">28. FEBRUÁR! Zrušia sa všetky režimy a OBMEDZENIA! Zahodíme aj respirátory?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hygienici-stahuju-tento-krem-z-predaja-mate-ho-doma-radsej-ho-vyhodte-410368">Hygienici sťahujú tento KRÉM z predaja: Máte ho doma? Radšej ho VYHOĎTE!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/varovanie-do-europy-mieria-2-vichrice-a-napachaju-spust-aj-na-slovensku-kedy-udru-410109">VAROVANIE: Do Európy mieria 2 víchrice a napáchajú SPÚŠŤ aj na Slovensku! Kedy udrú?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/tyzdenny-horoskop-astrologicky-valiky-ktorym-znameniam-to-bude-klapat-v-laske-409924">TÝŽDENNÝ HOROSKOP astrologičky Valiky: Ktorým znameniam to bude klapať v láske?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kontrolorky-pachali-trestnu-cinnost-tvrdi-rebelska-burgraren-hollywood-burger-z-trnavy-policia-reaguje-410287">Kontrolórky páchali trestnú činnosť, tvrdí rebelská burgráreň z Trnavy. Polícia reaguje!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kollar-priznal-ze-bude-opat-oteckom-ktora-zena-nosi-pod-srdcom-jeho-dieta-410226">Kollár PRIZNAL, že bude opäť oteckom: Ktorá žena nosí pod srdcom jeho dieťa?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllz" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonz text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
				<div class="top-ten 24hod d-block">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hygienici-stahuju-tento-krem-z-predaja-mate-ho-doma-radsej-ho-vyhodte-410368">Hygienici sťahujú tento KRÉM z predaja: Máte ho doma? Radšej ho VYHOĎTE!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kontrolorky-pachali-trestnu-cinnost-tvrdi-rebelska-burgraren-hollywood-burger-z-trnavy-policia-reaguje-410287">Kontrolórky páchali trestnú činnosť, tvrdí rebelská burgráreň z Trnavy. Polícia reaguje!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/orange-pritvrdil-nesuhlasite-so-zvysovanim-cien-mozete-odist-ale-bez-svojho-cisla-410418">Orange PRITVRDIL: Nesúhlasíte so zvyšovaním cien? Môžete odísť, ale bez svojho ČÍSLA!</a></li>

                    </ol>
                    <ol start="4" class="collapse show" id="dropdownMostViewedNewsAllz24">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/divoke-pocasie-nema-konca-do-europy-sa-zahryzne-burka-zeynep-co-cakat-na-slovensku-410411">Divoké počasie nemá konca: Do Európy sa zahryzne búrka ZEYNEP, čo čakať na Slovensku?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/profesor-krcmery-prekvapuje-cakaju-nas-dalsie-dve-silne-vlny-pandemie-kedy-udru-410105">Profesor Krčméry prekvapuje: Čakajú nás ďalšie dve silné vlny pandémie, kedy UDRÚ?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/28-februar-zrusia-sa-vsetky-rezimy-a-obmedzenia-zahodime-aj-respiratory-410169">28. FEBRUÁR! Zrušia sa všetky režimy a OBMEDZENIA! Zahodíme aj respirátory?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nczi-vakcina-od-novavaxu-funguje-na-rovnakom-principe-ako-vakciny-proti-chripke-410378">Nastane PRELOM v očkovaní? Nová vakcína má presvedčiť aj ZARYTÝCH antivaxerov!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/budeme-sa-ockovat-aj-4-davkou-z-izraela-prichadza-prekvapiva-vedecka-studia-410377">Budeme sa očkovať aj 4. dávkou? Z Izraela prichádza PREKVAPIVÁ vedecká štúdia</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/skandal-mladuckej-rusky-moze-zmenit-olympijske-krasokorculovanie-nove-pravidla-410407">Škandál mladučkej Rusky môže zmeniť olympijské krasokorčuľovanie: Nové pravidlá?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/opita-jazda-so-zdrogovanou-kamaratkou-rasiho-asistent-vytiahol-na-milanovu-poriadnu-spinu-410186">Opitá jazda so zdrogovanou kamarátkou? Rašiho asistent vytiahol na Milanovú poriadnu ŠPINU!</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllz24" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonz24 text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews24">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

   <script>
        var _degrees = 180;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButtonz');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
				    <script>
        var _degrees24 = 180;
        var elements24 = document.getElementsByClassName('dropdownMostViewedNewsAllButtonz24');
        for (i = 0; i < elements24.length; i++) {
            elements24[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees24 = _degrees24 != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees24 +'deg)',
                    'transform' : 'rotate('+ _degrees24 +'deg)'});
            });
        }
    </script>
		<script>
		function show7() {
				$(".24hod").removeClass("d-block");
				$(".24hod").addClass("d-none");
				$(".7day").removeClass("d-none");
				$(".7day").addClass("d-dblock");
				$(".7dayspan").addClass("font-weight-bold");
				$(".24hodspan").removeClass("font-weight-bold");
		}

			function show24() {
				$(".7day").removeClass("d-block");
				$(".7day").addClass("d-none");
				$(".24hod").removeClass("d-none");
				$(".24hod").addClass("d-dblock");
				$(".7dayspan").removeClass("font-weight-bold");
				$(".24hodspan").addClass("font-weight-bold");
		}
		</script>

							</span>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
</div>
<div id="full-b3a" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
</div>
<script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
					<style>
						.dsb-btn{padding:16px 16px}.dsb-btn:hover,.dsb-btn:focus,.dsb-btn:active{color:#ffffff !important;text-decoration:none !important}.dsb-white{color:#ffffff}.dsb-facebook{color:#3b5998}.dsb-twitter{color:#4099ff}.dsb-googleplus{color:#dd4b39}.dsb-pinterest{color:#c92228}.dsb-linkedin{color:#007bb5}.dsb-facebook-bg{background:#3b5998}.dsb-twitter-bg{background:#4099ff}.dsb-googleplus-bg{background:#dd4b39}.dsb-pinterest-bg{background:#c92228}.dsb-linkedin-bg{background:#007bb5}.dsb-facebook-bg:hover,.dsb-facebook-bg:focus,.dsb-facebook-bg:active{background:#2d4373}.dsb-twitter-bg:hover,.dsb-twitter-bg:focus,.dsb-twitter-bg:active{background:#0d7eff}.dsb-googleplus-bg:hover,.dsb-googleplus-bg:focus,.dsb-googleplus-bg:active{background:#c23321}.dsb-pinterest-bg:hover,.dsb-pinterest-bg:focus,.dsb-pinterest-bg:active{background:#9d1b1f}.dsb-linkedin-bg:hover,.dsb-linkedin-bg:focus,.dsb-linkedin-bg:active{background:#005882}
					</style>
					<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

						<a href="//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444&t="
							target="popup"
  							onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444&t=Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných','popup','width=600,height=600'); return false;" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-facebook fa-stack-2x"></i>
						<i class="fa fa-facebook fa-stack-1x dsb-white"></i>
						</a>

						<a href="//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444"
						target="popup"
						onclick="window.open('//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444','popup','width=600,height=600'); return false;"
						rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-twitter fa-stack-2x"></i>
						<i class="fa fa-twitter fa-stack-1x dsb-white"></i>
						</a>
						<a href="mailto:?subject=&body=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444" target="_selg" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-googleplus fa-stack-2x"></i>
						<i class="fa fa-envelope fa-stack-1x dsb-white"></i>
						</a>

						<a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444"
						target="popup"
						onclick="window.open('//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444','popup','width=600,height=600'); return false;"
						 rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-linkedin fa-stack-2x"></i>
						<i class="fa fa-linkedin fa-stack-1x dsb-white"></i>
						</a>
					</div>

						<div data-widget="plista_widget_belowArticle"></div>

						<div data-widget="plista_widget_belowArticle_2"></div>

						
						
						
						

						<script type="text/javascript">
							(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
							}({
								"publickey": "fc9505fb6d92f531795c6a51",
								"item": {
									"objectid": "410444",
									"title": "Separatisti v Donbase vyhlásili MOBILIZÁCIU: 700-tisíc civilistov má byť evakuovaných",
									"text": "Líder samozvanej Doneckej ľudovej republiky (DĽR) Denis Pušilin oznámil, že podpísal dekrét o všeobecnej mobilizácii. Nasledoval ho aj líder samozvanej Luhanskej ľudovej republiky (LĽR).",
									"url": "https:\/\/www.dnes24.sk\/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444",
									"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2018\/11\/12\/donbas-ukrajina.jpg",
									"category": "News",
									"published_at": 1645262580,
									"updated_at": 1645262580
								},
								"origin": "sk"
							}));
						</script>

					<span class="d-lg-none" >
						<section class="news most-readed h4-to-h1">
							<header class="clearfix d-flex align-items-baseline mb-2 bg-light instagram">
								<span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
							</header>
							<article class="d-lg-block mb-3">
								<figure>


								</figure>
								<a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
								</br>
							</article>
						</section>
					</span>

				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">

    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1 bg-danger text-light text-uppercase px-2" style="font-size:76% !important;">Najčítanejšie na Dnes24.sk</span>
            <ul class="nav small">
     <li>

										<a onclick="show7()" style="cursor: pointer;"><span class="7dayspan">7 dní</span></a>
                </li>
                <li>
										<a onclick="show24()" style="cursor: pointer;"><span class="24hodspan font-weight-bold"> 24 hod</span></a>
                </li>
            </ul>
        </header>
        <div class="top-ten 7day d-none">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/profesor-krcmery-prekvapuje-cakaju-nas-dalsie-dve-silne-vlny-pandemie-kedy-udru-410105">Profesor Krčméry prekvapuje: Čakajú nás ďalšie dve silné vlny pandémie, kedy UDRÚ?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/velka-razia-policajtov-po-pandemickych-opatreniach-si-teraz-posvietia-na-nieco-ine-409852">Veľká RAZIA policajtov: Po pandemických opatreniach si teraz posvietia na NIEČO iné!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kam-sa-dostaneme-od-15-februara-hygienici-zverejnili-vyhlasku-uvolnenych-opatreni-409842">Kam sa dostaneme od 15. februára? Hygienici zverejnili VYHLÁŠKU uvoľnených opatrení</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAllx">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/lietadlo-sa-po-starte-vratilo-na-bratislavske-letisko-mierilo-do-kyjeva-co-sa-stalo-409926">Lietadlo sa po štarte VRÁTILO na bratislavské letisko: MIERILO do Kyjeva! Čo sa stalo? FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/28-februar-zrusia-sa-vsetky-rezimy-a-obmedzenia-zahodime-aj-respiratory-410169">28. FEBRUÁR! Zrušia sa všetky režimy a OBMEDZENIA! Zahodíme aj respirátory?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hygienici-stahuju-tento-krem-z-predaja-mate-ho-doma-radsej-ho-vyhodte-410368">Hygienici sťahujú tento KRÉM z predaja: Máte ho doma? Radšej ho VYHOĎTE!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/varovanie-do-europy-mieria-2-vichrice-a-napachaju-spust-aj-na-slovensku-kedy-udru-410109">VAROVANIE: Do Európy mieria 2 víchrice a napáchajú SPÚŠŤ aj na Slovensku! Kedy udrú?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/tyzdenny-horoskop-astrologicky-valiky-ktorym-znameniam-to-bude-klapat-v-laske-409924">TÝŽDENNÝ HOROSKOP astrologičky Valiky: Ktorým znameniam to bude klapať v láske?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kontrolorky-pachali-trestnu-cinnost-tvrdi-rebelska-burgraren-hollywood-burger-z-trnavy-policia-reaguje-410287">Kontrolórky páchali trestnú činnosť, tvrdí rebelská burgráreň z Trnavy. Polícia reaguje!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kollar-priznal-ze-bude-opat-oteckom-ktora-zena-nosi-pod-srdcom-jeho-dieta-410226">Kollár PRIZNAL, že bude opäť oteckom: Ktorá žena nosí pod srdcom jeho dieťa?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllx" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonx text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
				<div class="top-ten 24hod d-block">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hygienici-stahuju-tento-krem-z-predaja-mate-ho-doma-radsej-ho-vyhodte-410368">Hygienici sťahujú tento KRÉM z predaja: Máte ho doma? Radšej ho VYHOĎTE!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/kontrolorky-pachali-trestnu-cinnost-tvrdi-rebelska-burgraren-hollywood-burger-z-trnavy-policia-reaguje-410287">Kontrolórky páchali trestnú činnosť, tvrdí rebelská burgráreň z Trnavy. Polícia reaguje!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/orange-pritvrdil-nesuhlasite-so-zvysovanim-cien-mozete-odist-ale-bez-svojho-cisla-410418">Orange PRITVRDIL: Nesúhlasíte so zvyšovaním cien? Môžete odísť, ale bez svojho ČÍSLA!</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAllx24">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/divoke-pocasie-nema-konca-do-europy-sa-zahryzne-burka-zeynep-co-cakat-na-slovensku-410411">Divoké počasie nemá konca: Do Európy sa zahryzne búrka ZEYNEP, čo čakať na Slovensku?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/profesor-krcmery-prekvapuje-cakaju-nas-dalsie-dve-silne-vlny-pandemie-kedy-udru-410105">Profesor Krčméry prekvapuje: Čakajú nás ďalšie dve silné vlny pandémie, kedy UDRÚ?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/28-februar-zrusia-sa-vsetky-rezimy-a-obmedzenia-zahodime-aj-respiratory-410169">28. FEBRUÁR! Zrušia sa všetky režimy a OBMEDZENIA! Zahodíme aj respirátory?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nczi-vakcina-od-novavaxu-funguje-na-rovnakom-principe-ako-vakciny-proti-chripke-410378">Nastane PRELOM v očkovaní? Nová vakcína má presvedčiť aj ZARYTÝCH antivaxerov!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/budeme-sa-ockovat-aj-4-davkou-z-izraela-prichadza-prekvapiva-vedecka-studia-410377">Budeme sa očkovať aj 4. dávkou? Z Izraela prichádza PREKVAPIVÁ vedecká štúdia</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/skandal-mladuckej-rusky-moze-zmenit-olympijske-krasokorculovanie-nove-pravidla-410407">Škandál mladučkej Rusky môže zmeniť olympijské krasokorčuľovanie: Nové pravidlá?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/opita-jazda-so-zdrogovanou-kamaratkou-rasiho-asistent-vytiahol-na-milanovu-poriadnu-spinu-410186">Opitá jazda so zdrogovanou kamarátkou? Rašiho asistent vytiahol na Milanovú poriadnu ŠPINU!</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllx24" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonx24 text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews24">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 180;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButtonx');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
				    <script>
        var _degrees24 = 180;
        var elements24 = document.getElementsByClassName('dropdownMostViewedNewsAllButtonx24');
        for (i = 0; i < elements24.length; i++) {
            elements24[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees24 = _degrees24 != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees24 +'deg)',
                    'transform' : 'rotate('+ _degrees24 +'deg)'});
            });
        }
    </script>
		<script>
		function show7() {
				$(".24hod").removeClass("d-block");
				$(".24hod").addClass("d-none");
				$(".7day").removeClass("d-none");
				$(".7day").addClass("d-dblock");
				$(".7dayspan").addClass("font-weight-bold");
				$(".24hodspan").removeClass("font-weight-bold");
		}

			function show24() {
				$(".7day").removeClass("d-block");
				$(".7day").addClass("d-none");
				$(".24hod").removeClass("d-none");
				$(".24hod").addClass("d-dblock");
				$(".7dayspan").removeClass("font-weight-bold");
				$(".24hodspan").addClass("font-weight-bold");
		}
		</script>

					</div>
<div class="banner-desktop d-none d-md-block text-center overflow-hidden my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
</div>

					<span class="d-none d-lg-block" >
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">Magazín</span>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/spankom-k-vysnivanej-postave-v-posteli-mozete-zhodit-az-500-kalorii-za-jedinu-noc-409997">Spánkom k vysnívanej postave: V posteli môžete zhodiť až 500 kalórií za jedinú noc!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/hviezdy-smutia-za-reziserom-slovenskeho-povodu-co-o-reitmanovi-napisal-schwarzengger-410241">Hviezdy smútia za režisérom slovenského pôvodu: Čo o Reitmanovi napísal Schwarzenegger?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/kollar-priznal-ze-bude-opat-oteckom-ktora-zena-nosi-pod-srdcom-jeho-dieta-410226">Kollár PRIZNAL, že bude opäť oteckom: Ktorá žena nosí pod srdcom jeho dieťa?</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/video-burlivy-rozchod-moderatora-domonkosa-ozaj-napadnutie-ci-snaha-o-medializaciu-blondiny-410083">Búrlivý rozchod moderátora Domonkoša: Ozaj napadnutie či snaha blondíny o medializáciu?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/taku-zasnenu-sme-prezidentku-este-nevideli-caputova-a-jej-prvy-verejny-bozk-s-priatelom-foto-410124">Takú ZASNENÚ sme prezidentku ešte nevideli: Čaputová a jej prvý verejný BOZK s priateľom, FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/musk-daroval-viac-ako-5-miliard-eur-na-charitu-za-dalsimi-miliardarmi-ale-zaostava-410069">Musk daroval viac ako 5 MILIÁRD eur na charitu. Za ďalšími miliardármi ale zaostáva</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/velke-priznanie-v-soubiznise-je-mlady-herec-otcom-dietata-veroniky-nizlovej-409981">Veľké „PRIZNANIE“ v šoubiznise: Je mladý herec otcom dieťaťa Veroniky Nízlovej?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/valentinske-trapasy-slovakov-vecera-v-trojici-zamena-priatelky-za-buducu-svokru-a-409642">Valentínske TRAPASY Slovákov: Večera v trojici, zámena priateľky za budúcu svokru a...</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/tyzdenny-horoskop-astrologicky-valiky-ktorym-znameniam-to-bude-klapat-v-laske-409924">TÝŽDENNÝ HOROSKOP astrologičky Valiky: Ktorým znameniam to bude klapať v láske?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/zazite-vynimocny-valentin-zoberte-svoju-polovicku-na-miesta-ktore-dychaju-laskou-409801">Zažite výnimočný VALENTÍN: Zoberte svoju polovičku na miesta, ktoré dýchajú LÁSKOU</a></li>
                    </ol>
            <a href="#" aria-label="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="dropdownHotNewsButton text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
           var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownHotNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
					</span>




					<div class="sticky-banner" style="max-height: 600px;">
<div class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
</div>
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center my-4 mx-2">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
</div>
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block mb-5" href="https://www.dnes24.sk/"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk" loading="lazy"></a>
					<a class="d-block mt-2" href="https://www.abczone.sk/" target="_blank" rel="nofollow noopener"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo_external/logo-abc-zone-inverzni.png" style="max-width:200px; width:100%;" alt="abc-zone" loading="lazy"></a>

				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small>Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase"  href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia cookies</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase ajax" rel="modal:open" href="/separatisti-v-donbase-vyhlasili-mobilizaciu-700-tisic-civilistov-ma-byt-evakuovanych-410444?siteId=36&amp;do=openWebPushSettings">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia upozornení</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" aria-label="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562" rel="noreferrer"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
    <script type="text/javascript" src="main.js"></script>
</body>
</html>
