<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="VOĽBY 2020: Parlamentné voľby by koncom roka vyhral Smer-SD, ale karty sa poriadne zamiešali">
	<meta property="og:description" content="Ak by sa parlamentné voľby konali koncom minulého roka, vyhral by ich Smer-SD so ziskom 22,5 percenta. ">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636">
		<meta property="og:image" content="https://www.dnes24.sk//images/photoarchive/sized/700/2019/09/23/Komunalne-volby-Nemsova-5-.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">

	<link rel="canonical" href="https://www.dnes24.sk/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1572252961">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
			<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
    <script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>VOĽBY 2020: Parlamentné voľby by koncom roka vyhral Smer-SD, ale karty sa poriadne zamiešali | Dnes24.sk</title>
	<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=16'></script>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script data-ad-client="ca-pub-7297599954199492" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-0621707342337900",
			enable_page_level_ads: true
		});
	</script>
	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>Str 8. január 2020</span>
						<span class="pipe-separator d-none d-sm-inline">Severín




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-cloudy" title=""></i><span>&nbsp;<b>-2 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">
				<div class="float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-middle align-self-center ml-auto">
					<!--- FACEBOOK SHARE -->
	<div class="fb-share-button float-left mr-2 mt-2" data-href="https://www.dnes24.sk/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>

					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation" onclick="hamTform(this)">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/slovensko-a-eu">Slovensko a EÚ</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/volby2020">Voľby 2020</a>
								</div>
							</li>
							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>
							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>
							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>
							<li class="nav-item ">
							</li>
						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>

					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Streda 8. január 2020</span>
						<span class="pipe-separator">Severín




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<time datetime="2020-01-08 15:03">8. január 2020</time>
								
										<span class="pipe-separator text-primary text-uppercase">Správy</span>
										<span class=" text-primary text-uppercase">Voľby 2020</span>
							</div>
							<h1>VOĽBY 2020: Parlamentné voľby by koncom roka vyhral Smer-SD, ale karty sa poriadne zamiešali</h1>
						</header>
						<p>Ak by sa parlamentné voľby konali koncom minulého roka, vyhral by ich Smer-SD so ziskom 22,5 percenta. </p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
									<figure>
											<img class="img-fluid w-100" src="/images/photoarchive/sized/700/2019/09/23/Komunalne-volby-Nemsova-5-.jpg" alt="Ilustračný obrázok k článku VOĽBY 2020: Parlamentné voľby by koncom roka vyhral Smer-SD, ale karty sa poriadne zamiešali">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													TASR
													
										</figcaption>
									</figure>

									<p>Nasledovali by ĽSNS (11,5 percenta) a Za ľudí (11 percent). Vyplýva to
z prieskumu Median SK, bez zadávateľa, ktorý sa realizoval od 15. novembra
do 23. decembra 2019 na vzorke 1112 respondentov.</p>

<h2>Prieskum</h2>

<p>V prieskume preferencií nasleduje OĽaNO s 9,5 percentami. Koalícia
PS-Spolu a SaS by získali zhodne po 7,5 percenta. So 6,5 percenta by
nasledovalo hnutie KDH a Sme rodina by získalo 5,5 percenta. Strana SNS by
získala päť percent.</p>

<p>Do parlamentu by sa nedostali strany SMK/MKO-MKS i Dobrá voľba (obe tri
percentá) a strana Vlasť s dvoma percentami. Ostatné politické subjekty
získali spolu 5,5 percenta.</p>

<p>Účasť vo voľbách by dosiahla takmer 54 percent a 42 percent
opýtaných by sa hlasovania zdržalo. <strong><em>„O svojej účasti sú
mierne častejšie presvedčení mladší vo veku 18 – 24 rokov a ľudia
v dôchodkovom veku nad 65 rokov, ale aj ľudia s vysokoškolským
vzdelaním,“</em></strong> uviedol Median SK.</p>




									<h2>Parlamentné voľby by koncom roka vyhral Smer-SD</h2>
									<div id="chart_div"></div>

									<script type="text/javascript">

										google.charts.load('current', { packages: ['corechart', 'bar'] });
										google.charts.setOnLoadCallback(drawBasic);

										function drawBasic() {

											var data = new google.visualization.DataTable();
											data.addColumn('string', 'Popis');
											data.addColumn('number', "13");
											data.addColumn({ type: 'string', role: 'style' });

											data.addRows(JSON.parse("[[\"Smer-SD\",22.5,\"red\"],[\"\\u013dSNS\",11.5,\"red\"],[\"Za \\u013eud\\u00ed\",11,\"red\"],[\"O\\u013daNO\",9.5,\"red\"],[\"PS-Spolu\",7.5,\"red\"],[\"SaS\",7.5,\"red\"],[\"KDH\",6.5,\"red\"],[\"Sme rodina\",5.5,\"red\"],[\"SNS\",5,\"red\"],[\"SMK\\\/MKO-MKS\",3,\"red\"],[\"Dobr\\u00e1 vo\\u013eba\",3,\"red\"],[\"Vlas\\u0165\",2,\"red\"],[\"ostatn\\u00e9 spolu\",5.5,\"red\"]]"));

											var options = {
												chartArea: {
													top: 28,
													height: '30%'
												},
												hAxis:{
													showTextEvery: 1,
													slantedText: true,
													slantedTextAngle: 90
												},
												vAxis: {
													title: "100"

												}
											};

											var chart = new google.visualization.PieChart(
													document.getElementById('chart_div'));
											chart.draw(data, options);

										}
									</script>



<div id="snippet-pollControl-result">		<div class="poll mb-4">
			<strong>Ktorú stranu, hnutie alebo koalíciu budete voliť do NR SR vo voľbách 2020?</strong><br><br>
				<div id="snippet-pollControl-votes7499">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7499&amp;do=pollControl-vote">- Hodím prázdnu obálku</a> <span class="float-right">1.5%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.5%" aria-valuenow="1.5" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7498">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7498&amp;do=pollControl-vote">- Nepôjdem voliť</a> <span class="float-right">4%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 4%" aria-valuenow="4" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7470">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7470&amp;do=pollControl-vote">01  Slovenská ľudová strana Andreja Hlinku</a> <span class="float-right">1.4%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.4%" aria-valuenow="1.4" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7471">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7471&amp;do=pollControl-vote">02  DOBRÁ VOĽBA</a> <span class="float-right">1.6%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.6%" aria-valuenow="1.6" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7472">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7472&amp;do=pollControl-vote">03  Sloboda a Solidarita</a> <span class="float-right">2.8%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 2.8%" aria-valuenow="2.8" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7473">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7473&amp;do=pollControl-vote">04 SME RODINA</a> <span class="float-right">3.5%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 3.5%" aria-valuenow="3.5" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7474">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7474&amp;do=pollControl-vote">05 Slovenské Hnutie Obrody</a> <span class="float-right">1.6%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.6%" aria-valuenow="1.6" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7475">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7475&amp;do=pollControl-vote">06  ZA ĽUDÍ</a> <span class="float-right">11.3%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 11.3%" aria-valuenow="11.3" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7476">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7476&amp;do=pollControl-vote">07  MÁME TOHO DOSŤ !</a> <span class="float-right">1.2%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.2%" aria-valuenow="1.2" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7477">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7477&amp;do=pollControl-vote">08  Hlas pravice</a> <span class="float-right">0.7%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.7%" aria-valuenow="0.7" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7478">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7478&amp;do=pollControl-vote">09  Slovenská národná strana</a> <span class="float-right">3%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 3%" aria-valuenow="3" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7479">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7479&amp;do=pollControl-vote">10  Demokratická strana</a> <span class="float-right">1.3%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.3%" aria-valuenow="1.3" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7480">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7480&amp;do=pollControl-vote">11  OBYČAJNÍ ĽUDIA a nezávislé osobnosti (OĽANO), NOVA, Kresťanská únia (KÚ), ZMENA ZDOLA</a> <span class="float-right">11.6%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 11.6%" aria-valuenow="11.6" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7481">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7481&amp;do=pollControl-vote">12  Koalícia Progresívne Slovensko a SPOLU - občianska demokracia</a> <span class="float-right">6.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 6.9%" aria-valuenow="6.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7482">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7482&amp;do=pollControl-vote">13  STAROSTOVIA A NEZÁVISLÍ KANDIDÁTI</a> <span class="float-right">0.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.9%" aria-valuenow="0.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7483">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7483&amp;do=pollControl-vote">14  99% - občiansky hlas</a> <span class="float-right">0.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.9%" aria-valuenow="0.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7484">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7484&amp;do=pollControl-vote">15  Kresťanskodemokratické hnutie</a> <span class="float-right">2.3%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 2.3%" aria-valuenow="2.3" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7485">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7485&amp;do=pollControl-vote">16  Slovenská liga</a> <span class="float-right">0.7%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.7%" aria-valuenow="0.7" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7486">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7486&amp;do=pollControl-vote">17  VLASŤ</a> <span class="float-right">2.1%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 2.1%" aria-valuenow="2.1" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7487">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7487&amp;do=pollControl-vote">18  MOST - HÍD</a> <span class="float-right">1.5%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.5%" aria-valuenow="1.5" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7488">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7488&amp;do=pollControl-vote">19  SMER - sociálna demokracia</a> <span class="float-right">10.1%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 10.1%" aria-valuenow="10.1" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7489">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7489&amp;do=pollControl-vote">20  SOLIDARITA - Hnutie pracujúcej chudoby</a> <span class="float-right">2%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 2%" aria-valuenow="2" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7490">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7490&amp;do=pollControl-vote">21  HLAS ĽUDU</a> <span class="float-right">0.5%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.5%" aria-valuenow="0.5" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7491">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7491&amp;do=pollControl-vote">22  Magyar Közösségi Összefogás - Maďarská komunitná spolupatričnosť</a> <span class="float-right">1.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 1.9%" aria-valuenow="1.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7492">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7492&amp;do=pollControl-vote">23  Práca slovenského národa</a> <span class="float-right">0.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 0.9%" aria-valuenow="0.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7493">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7493&amp;do=pollControl-vote">24  Kotlebovci - Ľudová strana Naše Slovensko</a> <span class="float-right">20.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 20.9%" aria-valuenow="20.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>				<div id="snippet-pollControl-votes7494">
					<a class="ajax" href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?pollControl-pollId=1028&amp;pollControl-optionId=7494&amp;do=pollControl-vote">25  Socialisti.sk</a> <span class="float-right">2.9%</span>
				<div class="progress mb-2">
					<div class="progress-bar bg-primary" role="progressbar" style="width: 2.9%" aria-valuenow="2.9" aria-valuemin="0" aria-valuemax="100"></div>
				</div>
</div>		</div>	
</div>



									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/volby2020-najmladsia-kandidujuca-strana-ma-v-priemere-40-rokov-najstarsia-57-350061" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2015\/11\/05\/parlament-narodna-rada-slovenskej-republiky-nrsr\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> VOĽBY 2020: Najmladší kandidát má 21 a najstarší 91 rokov</h2>
												</div>
											</a>
									</div>



						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
						<div class="fb-share-button" data-href="https://www.dnes24.sk/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>
					</div>

					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "350636",
								"title": "VOĽBY 2020: Parlamentné voľby by koncom roka vyhral Smer-SD, ale karty sa poriadne zamiešali",
								"text": "Ak by sa parlamentné voľby konali koncom minulého roka, vyhral by ich Smer-SD so ziskom 22,5 percenta. ",
								"url": "https:\/\/www.dnes24.sk\/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2019\/09\/23\/Komunalne-volby-Nemsova-5-.jpg",
								"category": "News",
								"published_at": 1578492180,
								"updated_at": 1578492180
							},
							"origin": "sk"
						}));
					</script>

					<section>
						<div class="row">
							<div class="col-12">
	<div class="fb-comments" data-href="https://www.dnes24.sk/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
							</div>
						</div>
					</section>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">
                <a class="text-decoration-none text-light" href="/rychle-spravy">Rýchle správy</a>
            </h1>
        </header>
        <div class="top-ten">
                    <ul class="list-unstyled mb-0">

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:57
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/rtvs-na-slovenske-obrazovky-od-januara-prinesie-serialy-ako-narcos-ci-meno-ruze-45018">
                            Bratislava 8. januára (TASR) - Seriály Narcos, Meno ruže, Operácia Au! či Nájdi si ma v Paríži prinesie v januári na…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:56
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/malorka-predcasne-zakvitnutie-mandlovnikov-znepokojuje-farmarov-45019">
                            Palma de Mallorca 8. januára (TASR) - Mandľovníky na španielskom dovolenkovom ostrove Malorka začali v roku 2020 v…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:54
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/usa-trump-potvrdil-ze-pri-iranskom-utoku-nikto-nezahynul-45017">
                            Washington 8. januára (TASR) - Stredajší iránsky raketový útok na americké základne v Iraku si nevyžiadal žiadnych…
                        </a>
                </li>

                    </ul>
                    <ul class="list-unstyled collapse" id="dropdownHotNews">
                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:50
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/brief-trump-avizoval-dalsie-sankcie-ak-iran-nezmeni-svoje-spravanie-45016">
                            Washington 8. januára (TASR) - Americký prezident Donald Trump varoval Irán pred novými sankciami, ak Teherán nezmení…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:43
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/c-ghosn-oznacil-za-dovod-svojho-uteku-z-japonska-politicke-prenasledovanie-45013">
                            Bejrút 8. januára (TASR) - Carlos Ghosn, bývalý šéf automobilky Renault a niekdajší predseda predstavenstva aliancie…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:42
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/strajk-autodopravcov-bude-aj-v-ruzomberku-mesto-zverejnilo-alternativne-trasy-45012">
                            Ružomberok 8. januára (TASR) - Autodopravcovia budú vo štvrtok 9. januára štrajkovať v Ružomberku na hlavnej ceste pri…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:40
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/strajk-autodopravcov-bude-aj-v-ruzomberku-mesto-zverejnilo-alternativne-trasy-45011">
                            Ružomberok 8. januára (TASR) - Autodopravcovia budú vo štvrtok 9. januára štrajkovať v Ružomberku na hlavnej ceste pri…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:36
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/brief-trump-potvrdil-ze-pri-iranskom-utoku-nikto-nezahynul-45010">
                            Washington 8. januára (TASR) - Stredajší iránsky raketový útok na americké základne v Iraku si nevyžiadal žiadnych…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:31
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-medzinarodneho-spravodajstva-8-januara-17-30-45009">
                            BRATISLAVA - Aktuálnu situáciu v Iraku a v regióne Blízkeho východu považuje Ministerstvo zahraničných vecí a…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        17:30
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-domaceho-spravodajstva-8-januara-17-30-45005">
                            Bratislava - Situácia na Blízkom východe po minulotýždňovom zabití iránskeho generála Kásema Solejmáního by nemala byť…
                        </a>
                </li>
                    </ul>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>

<div class="banner-desktop d-none d-md-block text-center overflow-hidden">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/volby-2020-parlamentne-volby-by-koncom-roka-vyhral-smer-sd-350636?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/kedy-pojdete-do-dochodku-vypocita-vam-to-nova-kalkulacka-socialnej-poistovne-350524">Kedy pôjdete do dôchodku? Vypočíta vám to nová kalkulačka sociálnej poisťovne</a></li>

                        <li><a href="/shmu-vydal-pre-ruzomberok-a-okolie-vystrahu-pred-zavaznou-smogovou-situaciou-350571">Časť Slovenska sa dusí smogom. Výstrahy meteorológov až v 4 krajoch</a></li>

                        <li><a href="/kuriozita-dna-na-slovensku-mame-miesta-kde-snezi-aj-ked-nesnezi-350543">KURIOZITA DŇA: Na Slovensku máme miesta kde sneží, aj keď nesneží</a></li>

                        <li><a href="/tragedia-pad-lietadla-neprezilo-180-cestujucich-350560">TRAGÉDIA: Pád lietadla neprežilo 177 cestujúcich. Špekulácie o zostrelení! VIDEO</a></li>

                        <li><a href="/vazna-dopravna-nehoda-celne-sa-zrazili-dve-auta-350557">Čelná zrážka: Dopravná nehoda si vyžiadala dva životy</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/lekarnicka-jej-nechcela-vydat-antikoncepciu-vraj-kvoli-viere-350626">Lekárnička jej nechcela vydať antikoncepciu. Vraj kvôli viere</a></li>

                        <li><a href="/nestrngaju-vam-v-penazenke-policia-upozornuje-na-falosne-euromince-350389">Neštrngajú vám v peňaženke? Polícia upozorňuje na falošné euromince</a></li>

                        <li><a href="/vodici-zbystrite-pozornost-tato-prijazdova-cesta-do-bratislavy-bude-zablokovana-350438">Vodiči, zbystrite pozornosť! TÁTO príjazdová cesta do Bratislavy bude zablokovaná</a></li>

                        <li><a href="/doprava-novela-zakona-prinasajuca-aj-zmeny-v-stk-plati-od-noveho-roka-350176">Vodiči, dopravci aj poľnohospodári, pozor! Od nového roka platia zmeny v STK-áčkach</a></li>

                        <li><a href="/irak-pentagon-potvrdil-raketove-utoky-iranu-na-dve-zakladne-kde-su-americania-350561">VIDEO: Irán napadol Irak! Pentagón potvrdil raketové útoky na dve základne, kde sú Američania</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>



					<div class="sticky-banner" style="height: 600px;">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>				</div>

			</div>
		</div>
	</main>

	<div class="container bg-white"><div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Editor</small><br>
						Rastislav Búgel<br>
						bugel@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
						obchod@internet.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Marketing</strong>
						<br><br>
						<small class="text-muted">Mediálne partnerstvá, PR</small><br>
						Martin Károly<br>
						karoly@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">&copy;2019 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"><a class="text-white" href="https://brainit.sk/">Brain:IT - Reliable IT solutions</a></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1567785556"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>

</body>
</html>