<!doctype html>
<html lang="sk">
<head>
<script async src="https://fundingchoicesmessages.google.com/i/pub-7456089435044296?ers=1" nonce="KlNMS9q6wp1NjvD2WulPaw"></script>
<script nonce="KlNMS9q6wp1NjvD2WulPaw">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>

	<script>
		var aspkey = "BOGBpKW4TR2aVTn6a9JfRdyn9syGjX5DBnp4FJQ9hfbAt6qx7Bb06TUHXlK_qKSrah1viQnmkt4is2QNl5txX88";
		var userSiteId = 36;
	</script>

	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#d01737">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="lider, opozicneho, smeru, robert, fico, oznacil, specialneho, prokuratora, daniela, lipsica, najvacsi, problem, pravneho, statu">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">

		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!">
	<meta name="Description" content="Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.">
	<meta property="og:description" content="Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268">
	<title>Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!</title>
	<meta name="description" content="Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.">


		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2022/12/07/fico-lipsic.JPG">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268">
	<link rel="preload" href="/fonts/weathericons-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/images/layout/banners/dovolenka-banner.jpg" as="image">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="preload">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
	<style>
		a.plista-powered {
			color: black !important;
		}

		@media only screen and (max-width: 960px) {
			.article h1, .article h2, .article h3, .article h4 {
				font-size: 1.4em;
			}
			.center{
				display: block;
				margin-left: auto;
				margin-right: auto;

			}



		}

		.article .most-readed h1{
				font-size: 1rem;
			}
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
			font-size: 1rem;
		}
	@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (stroke-color:transparent) {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
			} }
		}
		@media screen and (min-color-index:0) and(-webkit-min-device-pixel-ratio:0)
		{ @media {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
				}
			}
		}

		_:not(a,b), .article-title {
				font-size: 1.8em;
				font-weight:900; }

				@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (display:flow-root) { .article-title {
				font-size: 1.8em;
				font-weight:900; } } }
		html >> * .selector {
font-size: 1.8em;
				font-weight:900;}
	</style>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<title>Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča! | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	    <style>

    @media only screen and (max-width: 411px) {
		.site-name{
			font-size: 0.8rem;
			}
		}

		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
		}
    </style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDRJXVR');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="//delivery.r2b2.cz/hb/global24SRO/dnes24.sk"></script>
    <script async type="text/javascript" src="//hbid.ams3.cdn.digitaloceanspaces.com/user_js/675_1643.js"></script>

</head>
<body>
	<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDRJXVR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
<script src="//sk.search.etargetnet.com/generic/banner_booster.php"></script>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');
var pp_gemius_use_cmp = true;
var pp_gemius_init_timeout = 1000;

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>


	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
</div>
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" srcset="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_small.png 66w, https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png 116w" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png"  sizes="(max-width: 576px) 66px, 116px" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="d-block d-lg-none float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">

					<div class="calendar-information text-uppercase d-lg-none">
						<span >Str 7.12</span>
						<span class="pipe-separator d-none d-sm-inline">Ambróz




</span>
					</div>
					<div class="calendar-information text-uppercase d-none d-lg-block">
						<span >Str 7. december 2022</span>
						<span class="pipe-separator d-none d-sm-inline">Ambróz




</span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' aria-label="Search" class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" aria-label="Center Align" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">

				<div class="float-right align-middle align-self-center ml-auto">
					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" aria-label="Center Align" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>
					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-block d-lg-none" id="spravy 859" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy 859" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/komunalne-volby">Komunálne voľby</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-block d-lg-none" id="sport 824" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport 824" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-block d-lg-none" id="svet 14" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet 14" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-block d-lg-none" id="magazin 1868" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin 1868" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Streda 7. december 2022</span>
						<span class="pipe-separator">Ambróz




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>

	</div>
    <div class="container" style="position: relative; z-index: 3;">
    </div>



	<main class="container bg-light">


		<div class="pb-2">


<div class="banner-desktop d-none d-md-block text-center py-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <div id='container_5280'></div>
</div>

			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header class=" d-lg-none">
										<figure>
												<img  class="img-fluid center" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2022/12/07/fico-lipsic.JPG 450w, https://staticcdn.sk/images/photoarchive/sized/700/2022/12/07/fico-lipsic.JPG 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2022/12/07/fico-lipsic.JPG" alt="Ilustračný obrázok k článku Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!" loading="lazy">
											<figcaption class="small text-muted mb-2">
														Zdroj: 
														TASR/Martin Baumann
														,
														
														TASR/Jakub Kotian
														
											</figcaption>
										</figure>
							<h1 class="article-title">Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!</h1>
							<p class="font-italic">Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.</p>

							<div class="small text-muted mb-2">
											<time datetime="2022-12-07 13:30">7. december 2022</time>
								 <a class="pipe-separator" href="/kolektiv/han-6105">han</a>
										<span class="pipe-separator text-primary text-uppercase">Politika</span>
							</div>
						</header>
						<header class="d-none d-lg-block">
							<div class="small text-muted mb-2">
											<time datetime="2022-12-07 13:30">7. december 2022</time>
								 <a class="pipe-separator" href="/kolektiv/han-6105">han</a>
										<span class="pipe-separator text-primary text-uppercase">Politika</span>
							</div>
							<h1>Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!</h1>
							<p>Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.</p>

						</header>

<div class='banner-mobile d-block d-md-none text-center my-4'>
    <div id='container_5283'></div>
    <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

					<span class="d-none d-lg-block">
									<figure>
											<img class="img-fluid w-100" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2022/12/07/fico-lipsic.JPG 450w, https://staticcdn.sk/images/photoarchive/sized/700/2022/12/07/fico-lipsic.JPG 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2022/12/07/fico-lipsic.JPG" alt="Ilustračný obrázok k článku Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!" loading="lazy">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													TASR/Martin Baumann
													,
													
													TASR/Jakub Kotian
													
										</figcaption>
									</figure>
						</span>


									<p>Počas diskusie k správe o činnosti Úradu špeciálnej prokuratúry
(ÚŠP) kritizoval aj viacerých prokurátorov, ktorí podľa neho kryjú
zločiny. Lipšic to odmietol a zastal sa svojich kolegov. Označil ich za
profesionálov, ktorí zasvätili život boju za spravodlivosť. Vyzval Fica,
aby na nich neútočil, pretože sa nemôžu brániť.</p>

<p><strong><em>„Vyvinieme všetko úsilie na pôde NR SR a rovnako vyvinieme
všetky potrebné iniciatívy smerom k orgánom činným v trestnom konaní,
aby ste odišli z ÚŠP s veľkou hanbou, lebo ste hanbou právneho štátu.
Nemáte tam čo robiť. Nikdy ste sa nemali stať špeciálnym
prokurátorom,“</em></strong> povedal Fico Lipšicovi počas diskusie
k správe o činnosti ÚŠP.</p>

<p>Hovoril odsúdení Lipšica za trestný čin či podozreniach z podvodne
získanej bezpečnostnej previerky.</p>

<h2>Otázky na Lipšica</h2>

<p>Pýta sa Lipšica, prečo úrad nevyšetruje aj podozrenia z čias, keď on
riadil rezort vnútra či podozrenia o úplatkoch pre súčasného ministra
Romana Mikulca (OĽANO). <strong><em>„Plníte úlohu Matoviča, likvidujete
opozíciu, nie ste špeciálny prokurátor, ste jeden nenávistný
politik,“</em></strong> vyhlásil Fico a vyčítal Lipšicovi politickú
zaujatosť.</p>

<p>Podľa šéfa ÚŠP Fico veľmi dobre vie, že prokurátori ÚŠP sa nemôžu
brániť voči jeho útokom. Tvrdí, že práve preto to robí. Vyzval lídra
Smeru-SD, aby útočil naňho a nie na prokurátorov.</p>

<p><strong><em>„Som presvedčený o tom, že politická motivácia nemôže
zohrávať žiadnu úlohu v trestnom stíhaní,“</em></strong> povedal
Lipšic. Tvrdí, že sa pri rozhodnutiach nepozerá na to, o koho ide.</p>

<blockquote>
	<p><strong><em>„Ak chcete Trestný zákon zmeniť, to je vaša kompetencia,
	nie moja,“</em></strong> povedal s tým, že prokurátori nie sú
	zákonodarcovia, ale sú viazaní platným zákonom.</p>
</blockquote>

<p><strong><em>„Bez ohľadu na moje preferencie, čo by v trestnom zákone
malo alebo nemalo byť,“</em></strong> dodal v reakcii na vystúpenia
opozície.</p>



<div id="interscroller">
    <div id="AdTrackGenericInterscrollerDesktop"></div>
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>



                        <style>
                            ul.news-block-top li::marker {
                                color: #d01737;
                            }

                            ul.news-block-top {
                                padding-inline-start: 18px !important;
                            }
                        </style>

                        <section class="news most-readed mt-4 mb-4 p-4" style="background-color: #f7f7f7">
                            <h3 class="">Čo sa deje na Slovensku?</h3>
                            <div class="top-ten">
                                <ul class="news-block-top">
                                    <li class="mt-0 pt-0 mb-1" style="font-size:0.9rem">
                                        <a href="//www.dnes24.sk/kollar-slubuje-slovakom-teplo-domova-dame-vam-najomne-byty-podarila-sa-neuveritelna-vec-426263">
                                        <b class="">Kollár sľubuje Slovákom TEPLO domova: Dáme vám nájomné byty! Podarila sa NEUVERITEĽNÁ vec</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-1" style="font-size:0.9rem">
                                        <a href="//www.dnes24.sk/rusko-je-na-nespoznanie-pozrite-co-spravilo-vazenie-s-byvalym-ministrom-a-sefom-televizie-foto-426259">
                                        <b class="">Rusko je na NESPOZNANIE! Pozrite, čo spravilo väzenie s bývalým ministrom a šéfom televízie, FOTO</b></a>
                                    </li>
                                </ul>
                            </div>
                        </section>




<div id="full-b3-mobile " class='banner-mobile d-block d-md-none text-center my-4'>
    <div id='container_5275'></div>
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
        (function(window, document, undefined) {
            var script_tag = document.createElement('script');
            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
            var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
            container.removeAttribute('data-id');
            container.parentNode.insertBefore(script_tag, container);
        })(window, document);
    </script>
</div>




									<h2>Poďakoval sa</h2>

<p>Šéf ÚŠP sa poďakoval kolegom z úradu, ktorí napriek enormnému
nápadu vecí a tlaku vytrvali a robia svoju prácu v zmysle zákona. Poukázal
na zámer, aby nikto na Slovensku nestál nad zákonom. Skonštatoval, že rok
2021 bol pre úrad hektický.</p>

<p><strong><em>„Nápad vecí je enormný. Sú to mnohé zložité veci, nielen
tie medializované, práve naopak, 90 percent je
nemedializova­ných,“</em></strong> povedal. Podotkol, že aktuálne sa
zintenzívnili snahy o novelu Trestného zákona, ktoré tu 17 rokov
neboli.</p>

<p>Vidí za tým vyšetrovania a pojednávania s vplyvnými osobami
z verejného života. Hovorí o varovných signáloch.</p>

<h2>Pridal sa Šeliga</h2>

<p>Nezaradený poslanec zo strany Za ľudí Juraj Šeliga kritizoval opozíciu
za útoky na ÚŠP a slová o mafii rozkladajúcej právny štát.
Skonštatoval, že niektorí odsúdení používajú svojich priateľov
v politike ako buldozér, menoval pritom Fica.</p>

<p><strong><em>„Je tu obrovské riziko a obrovská snaha zrušiť ÚŠP, lebo
stúpa ľuďom na otlaky. Stále sa ho nepodarilo ovládnuť a podriadiť
Generálnej prokuratúre, hoc tie snahy sú enormné,“</em></strong> tvrdí
Šeliga.</p>







									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/koltebovci-v-tom-maju-jasno-vsetci-siedmi-poslanci-z-lsns-podporia-pad-vlady-426256" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2022\/04\/26\/kotleba-parlament-mandat-2-\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> Koltebovci v tom majú jasno: Všetci siedmi poslanci z ĽSNS podporia PÁD VLÁDY</h2>
												</div>
											</a>
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/koncom-tyzdna-by-mohlo-vydatne-nasnezit-aj-v-nizinach-dokedy-sa-sneh-udrzi-426253" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2022\/12\/07\/sneh-snezenie\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> Koncom týždňa by mohlo VÝDATNE nasnežiť aj v nížinách. Dokedy sa sneh udrží?</h2>
												</div>
											</a>
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//poprad.dnes24.sk/rozculeny-mikulas-v-poprade-krical-na-romske-deti-ukazte-sa-cigani-kde-ste-video-426243" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2022\/12\/07\/mikulas-poprad\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> Rozčúlený Mikuláš v Poprade KRIČAL na rómske deti: Ukážte sa, Cigáni, kde ste? VIDEO</h2>
												</div>
											</a>
									</div>






						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>

							<span class="d-lg-none" >




    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1  small bg-danger text-light text-uppercase px-2">Najčítanejšie zo Slovenska</span>
            <ul class="nav small">
    <li>

										<a onclick="show7()" style="cursor: pointer;"><span class="7dayspan">7 dní</span></a>
                </li>
                <li>
										<a onclick="show24()" style="cursor: pointer;"><span class="24hodspan font-weight-bold"> 24 hod</span></a>
                </li>
            </ul>
        </header>
     <div class="top-ten 7day d-none">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mate-obciansky-preukaz-vydany-pred-tymto-datumom-cim-skor-poziadajte-o-vydanie-noveho-426082">Máte občiansky preukaz vydaný pred TÝMTO dátumom? Čím skôr POŽIADAJTE o nový!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nova-povinnost-zasiahne-tisice-slovakov-ignorantom-hrozi-vysoka-pokuta-426128">NOVÁ POVINNOSŤ zasiahne tisíce Slovákov: Ignorantom hrozí vysoká POKUTA</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hrozostrasna-tragedia-na-strednom-slovensku-celnu-zrazku-neprezili-styri-osoby-426078">Hrôzostrašná TRAGÉDIA na strednom Slovensku: Čelnú zrážku neprežili ŠTYRI osoby!</a></li>

                    </ol>
                    <ol start="4" class="collapse show" id="dropdownMostViewedNewsAllz">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mrazive-chvile-v-horucom-dubaji-zralok-plaval-len-niekolko-metrov-od-ludi-video-426018">Mrazivé chvíle v horúcom DUBAJI: ŽRALOK plával len niekoľko metrov od ľudí! VIDEO</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/5-znameni-zverokruhu-ktore-k-sebe-pritahuju-peniaze-patrite-k-nim-vy-alebo-vasi-blizki-425625">5 ZNAMENÍ zverokruhu, ktoré k sebe priťahujú PENIAZE: Patríte k nim vy alebo vaši blízki?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ake-su-najpopularnejsie-mena-babatiek-chlapcom-opat-kraluje-jakub-u-dievcat-sa-trendy-zmenili-425899">Aké sú najpopulárnejšie mená bábätiek? Chlapcom opäť kraľuje Jakub, u dievčat sa trendy zmenili</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/na-nasich-cestach-sa-pohybuju-auta-so-zelenym-brzdovym-pasikom-na-co-je-toto-svetlo-426092">Na našich cestách sa pohybujú autá so ZELENÝM pásikom: Na čo je toto SVETLO?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/velka-predpoved-na-tuto-zimu-pocasie-bude-netypicke-cakaju-nas-biele-vianoce-425907">VEĽKÁ PREDPOVEĎ na túto zimu: Počasie bude netypické, čakajú nás biele Vianoce?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ak-ho-mate-doma-zbavte-sa-ho-hygienici-upozornuju-na-nebezpecny-pohar-426038">Ak ho máte doma, ZBAVTE SA HO: Hygienici upozorňujú na nebezpečný pohár</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vianocny-kamion-coca-cola-uz-dorazil-na-slovensko-zastavi-sa-v-dvadsiatich-mestach-426083">Vianočný kamión Coca-Cola DORAZIL na Slovensko: Zastaví sa v dvadsiatich mestách!</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllz" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonz text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
				<div class="top-ten 24hod d-block">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/rodicia-zbystrite-danovy-bonus-na-dieta-sa-zvysi-na-140-eur-ake-su-podmienky-426203">Rodičia, zbystrite! Daňový bonus na dieťa sa ZVÝŠI na 140 eur, aké sú podmienky?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nova-povinnost-zasiahne-tisice-slovakov-ignorantom-hrozi-vysoka-pokuta-426128">NOVÁ POVINNOSŤ zasiahne tisíce Slovákov: Ignorantom hrozí vysoká POKUTA</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/necakana-smrt-znamej-herecky-milujem-ta-odkazuje-zroneny-travolta-do-neba-426184">Nečakaná smrť známej herečky: Milujem ťa, odkazuje zronený Travolta do neba</a></li>

                    </ol>
                    <ol start="4" class="collapse show" id="dropdownMostViewedNewsAllz24">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mate-obciansky-preukaz-vydany-pred-tymto-datumom-cim-skor-poziadajte-o-vydanie-noveho-426082">Máte občiansky preukaz vydaný pred TÝMTO dátumom? Čím skôr POŽIADAJTE o nový!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ostra-kritika-vlade-za-5-tisicovy-prispevok-netyka-sa-to-70-ludi-v-zdravotnictve-426220">Poriadne OSTRÁ kritika na Hegera: Príspevok 5 000 eur sa NETÝKA 70 % ľudí v zdravotníctve!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/na-nasich-cestach-sa-pohybuju-auta-so-zelenym-brzdovym-pasikom-na-co-je-toto-svetlo-426092">Na našich cestách sa pohybujú autá so ZELENÝM pásikom: Na čo je toto SVETLO?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/tatry-su-pre-poslankynu-tabak-miestom-trapasov-opat-sa-chcela-ukazat-no-zase-sa-strapnila-426121">Tatry sú pre poslankyňu Tabák miestom TRAPASOV: Opäť sa chcela UKÁZAŤ, no zase sa strápnila</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/zasypane-cesty-domacnosti-bez-elektriny-cesko-zasiahla-snehova-kalamita-blizi-sa-aj-k-nam-426191">Zasypané cesty, domácnosti bez elektriny: Česko zasiahla snehová KALAMITA! Blíži sa aj k nám?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/5-znameni-zverokruhu-ktore-k-sebe-pritahuju-peniaze-patrite-k-nim-vy-alebo-vasi-blizki-425625">5 ZNAMENÍ zverokruhu, ktoré k sebe priťahujú PENIAZE: Patríte k nim vy alebo vaši blízki?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/matovic-sa-vytesuje-zo-stedreho-prispevku-pre-zdravotnikov-kto-kazdy-dostane-5-tisic-eur-426145">Matovič sa VYTEŠUJE zo štedrého príspevku pre zdravotníkov: KTO každý dostane 5-tisíc eur?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllz24" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonz24 text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews24">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

   <script>
        var _degrees = 180;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButtonz');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
				    <script>
        var _degrees24 = 180;
        var elements24 = document.getElementsByClassName('dropdownMostViewedNewsAllButtonz24');
        for (i = 0; i < elements24.length; i++) {
            elements24[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees24 = _degrees24 != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees24 +'deg)',
                    'transform' : 'rotate('+ _degrees24 +'deg)'});
            });
        }
    </script>
		<script>
		function show7() {
				$(".24hod").removeClass("d-block");
				$(".24hod").addClass("d-none");
				$(".7day").removeClass("d-none");
				$(".7day").addClass("d-dblock");
				$(".7dayspan").addClass("font-weight-bold");
				$(".24hodspan").removeClass("font-weight-bold");
		}

			function show24() {
				$(".7day").removeClass("d-block");
				$(".7day").addClass("d-none");
				$(".24hod").removeClass("d-none");
				$(".24hod").addClass("d-dblock");
				$(".7dayspan").removeClass("font-weight-bold");
				$(".24hodspan").addClass("font-weight-bold");
		}
		</script>

							</span>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
</div>
<div id="full-b3a" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
</div>
<script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
					<style>
						.dsb-btn{padding:16px 16px}.dsb-btn:hover,.dsb-btn:focus,.dsb-btn:active{color:#ffffff !important;text-decoration:none !important}.dsb-white{color:#ffffff}.dsb-facebook{color:#3b5998}.dsb-twitter{color:#4099ff}.dsb-googleplus{color:#dd4b39}.dsb-pinterest{color:#c92228}.dsb-linkedin{color:#007bb5}.dsb-facebook-bg{background:#3b5998}.dsb-twitter-bg{background:#4099ff}.dsb-googleplus-bg{background:#dd4b39}.dsb-pinterest-bg{background:#c92228}.dsb-linkedin-bg{background:#007bb5}.dsb-facebook-bg:hover,.dsb-facebook-bg:focus,.dsb-facebook-bg:active{background:#2d4373}.dsb-twitter-bg:hover,.dsb-twitter-bg:focus,.dsb-twitter-bg:active{background:#0d7eff}.dsb-googleplus-bg:hover,.dsb-googleplus-bg:focus,.dsb-googleplus-bg:active{background:#c23321}.dsb-pinterest-bg:hover,.dsb-pinterest-bg:focus,.dsb-pinterest-bg:active{background:#9d1b1f}.dsb-linkedin-bg:hover,.dsb-linkedin-bg:focus,.dsb-linkedin-bg:active{background:#005882}
					</style>
					<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

						<a href="//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268&t="
							target="popup"
  							onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268&t=Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!','popup','width=600,height=600'); return false;" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-facebook fa-stack-2x"></i>
						<i class="fa fa-facebook fa-stack-1x dsb-white"></i>
						</a>

						<a href="//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268"
						target="popup"
						onclick="window.open('//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268','popup','width=600,height=600'); return false;"
						rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-twitter fa-stack-2x"></i>
						<i class="fa fa-twitter fa-stack-1x dsb-white"></i>
						</a>
						<a href="mailto:?subject=&body=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268" target="_selg" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-googleplus fa-stack-2x"></i>
						<i class="fa fa-envelope fa-stack-1x dsb-white"></i>
						</a>

						<a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268"
						target="popup"
						onclick="window.open('//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268','popup','width=600,height=600'); return false;"
						 rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-linkedin fa-stack-2x"></i>
						<i class="fa fa-linkedin fa-stack-1x dsb-white"></i>
						</a>
					</div>

						<div data-widget="plista_widget_belowArticle"></div>

						<div data-widget="plista_widget_belowArticle_2"></div>

						
						
						
						

						<script type="text/javascript">
							(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
							}({
								"publickey": "fc9505fb6d92f531795c6a51",
								"item": {
									"objectid": "426268",
									"title": "Fico sa s Lipšicom NEMAZNAL a poriadne mu naložil: Ste HANBOU a plníte úlohy Matoviča!",
									"text": "Líder opozičného Smeru-SD Robert Fico označil špeciálneho prokurátora Daniela Lipšica za najväčší problém právneho štátu.",
									"url": "https:\/\/www.dnes24.sk\/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268",
									"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2022\/12\/07\/fico-lipsic.JPG",
									"category": "News",
									"published_at": 1670416200,
									"updated_at": 1670416200
								},
								"origin": "sk"
							}));
						</script>

					<span class="d-lg-none" >
						<section class="news most-readed h4-to-h1">
							<header class="clearfix d-flex align-items-baseline mb-2 bg-light instagram">
								<span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
							</header>
							<article class="d-lg-block mb-3">
								<figure>


								</figure>
								<a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
								</br>
							</article>
						</section>
					</span>

				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">

    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1 bg-danger text-light text-uppercase px-2" style="font-size:76% !important;">Najčítanejšie na Dnes24.sk</span>
            <ul class="nav small">
     <li>

										<a onclick="show7()" style="cursor: pointer;"><span class="7dayspan">7 dní</span></a>
                </li>
                <li>
										<a onclick="show24()" style="cursor: pointer;"><span class="24hodspan font-weight-bold"> 24 hod</span></a>
                </li>
            </ul>
        </header>
        <div class="top-ten 7day d-none">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mate-obciansky-preukaz-vydany-pred-tymto-datumom-cim-skor-poziadajte-o-vydanie-noveho-426082">Máte občiansky preukaz vydaný pred TÝMTO dátumom? Čím skôr POŽIADAJTE o nový!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nova-povinnost-zasiahne-tisice-slovakov-ignorantom-hrozi-vysoka-pokuta-426128">NOVÁ POVINNOSŤ zasiahne tisíce Slovákov: Ignorantom hrozí vysoká POKUTA</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/hrozostrasna-tragedia-na-strednom-slovensku-celnu-zrazku-neprezili-styri-osoby-426078">Hrôzostrašná TRAGÉDIA na strednom Slovensku: Čelnú zrážku neprežili ŠTYRI osoby!</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAllx">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mrazive-chvile-v-horucom-dubaji-zralok-plaval-len-niekolko-metrov-od-ludi-video-426018">Mrazivé chvíle v horúcom DUBAJI: ŽRALOK plával len niekoľko metrov od ľudí! VIDEO</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/5-znameni-zverokruhu-ktore-k-sebe-pritahuju-peniaze-patrite-k-nim-vy-alebo-vasi-blizki-425625">5 ZNAMENÍ zverokruhu, ktoré k sebe priťahujú PENIAZE: Patríte k nim vy alebo vaši blízki?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ake-su-najpopularnejsie-mena-babatiek-chlapcom-opat-kraluje-jakub-u-dievcat-sa-trendy-zmenili-425899">Aké sú najpopulárnejšie mená bábätiek? Chlapcom opäť kraľuje Jakub, u dievčat sa trendy zmenili</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/na-nasich-cestach-sa-pohybuju-auta-so-zelenym-brzdovym-pasikom-na-co-je-toto-svetlo-426092">Na našich cestách sa pohybujú autá so ZELENÝM pásikom: Na čo je toto SVETLO?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/velka-predpoved-na-tuto-zimu-pocasie-bude-netypicke-cakaju-nas-biele-vianoce-425907">VEĽKÁ PREDPOVEĎ na túto zimu: Počasie bude netypické, čakajú nás biele Vianoce?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ak-ho-mate-doma-zbavte-sa-ho-hygienici-upozornuju-na-nebezpecny-pohar-426038">Ak ho máte doma, ZBAVTE SA HO: Hygienici upozorňujú na nebezpečný pohár</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vianocny-kamion-coca-cola-uz-dorazil-na-slovensko-zastavi-sa-v-dvadsiatich-mestach-426083">Vianočný kamión Coca-Cola DORAZIL na Slovensko: Zastaví sa v dvadsiatich mestách!</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllx" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonx text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
				<div class="top-ten 24hod d-block">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/rodicia-zbystrite-danovy-bonus-na-dieta-sa-zvysi-na-140-eur-ake-su-podmienky-426203">Rodičia, zbystrite! Daňový bonus na dieťa sa ZVÝŠI na 140 eur, aké sú podmienky?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/nova-povinnost-zasiahne-tisice-slovakov-ignorantom-hrozi-vysoka-pokuta-426128">NOVÁ POVINNOSŤ zasiahne tisíce Slovákov: Ignorantom hrozí vysoká POKUTA</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/necakana-smrt-znamej-herecky-milujem-ta-odkazuje-zroneny-travolta-do-neba-426184">Nečakaná smrť známej herečky: Milujem ťa, odkazuje zronený Travolta do neba</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAllx24">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mate-obciansky-preukaz-vydany-pred-tymto-datumom-cim-skor-poziadajte-o-vydanie-noveho-426082">Máte občiansky preukaz vydaný pred TÝMTO dátumom? Čím skôr POŽIADAJTE o nový!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/ostra-kritika-vlade-za-5-tisicovy-prispevok-netyka-sa-to-70-ludi-v-zdravotnictve-426220">Poriadne OSTRÁ kritika na Hegera: Príspevok 5 000 eur sa NETÝKA 70 % ľudí v zdravotníctve!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/na-nasich-cestach-sa-pohybuju-auta-so-zelenym-brzdovym-pasikom-na-co-je-toto-svetlo-426092">Na našich cestách sa pohybujú autá so ZELENÝM pásikom: Na čo je toto SVETLO?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/tatry-su-pre-poslankynu-tabak-miestom-trapasov-opat-sa-chcela-ukazat-no-zase-sa-strapnila-426121">Tatry sú pre poslankyňu Tabák miestom TRAPASOV: Opäť sa chcela UKÁZAŤ, no zase sa strápnila</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/zasypane-cesty-domacnosti-bez-elektriny-cesko-zasiahla-snehova-kalamita-blizi-sa-aj-k-nam-426191">Zasypané cesty, domácnosti bez elektriny: Česko zasiahla snehová KALAMITA! Blíži sa aj k nám?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/5-znameni-zverokruhu-ktore-k-sebe-pritahuju-peniaze-patrite-k-nim-vy-alebo-vasi-blizki-425625">5 ZNAMENÍ zverokruhu, ktoré k sebe priťahujú PENIAZE: Patríte k nim vy alebo vaši blízki?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/matovic-sa-vytesuje-zo-stedreho-prispevku-pre-zdravotnikov-kto-kazdy-dostane-5-tisic-eur-426145">Matovič sa VYTEŠUJE zo štedrého príspevku pre zdravotníkov: KTO každý dostane 5-tisíc eur?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAllx24" data-toggle="collapse" class="dropdownMostViewedNewsAllButtonx24 text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews24">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 180;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButtonx');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
				    <script>
        var _degrees24 = 180;
        var elements24 = document.getElementsByClassName('dropdownMostViewedNewsAllButtonx24');
        for (i = 0; i < elements24.length; i++) {
            elements24[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees24 = _degrees24 != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees24 +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees24 +'deg)',
                    'transform' : 'rotate('+ _degrees24 +'deg)'});
            });
        }
    </script>
		<script>
		function show7() {
				$(".24hod").removeClass("d-block");
				$(".24hod").addClass("d-none");
				$(".7day").removeClass("d-none");
				$(".7day").addClass("d-dblock");
				$(".7dayspan").addClass("font-weight-bold");
				$(".24hodspan").removeClass("font-weight-bold");
		}

			function show24() {
				$(".7day").removeClass("d-block");
				$(".7day").addClass("d-none");
				$(".24hod").removeClass("d-none");
				$(".24hod").addClass("d-dblock");
				$(".7dayspan").removeClass("font-weight-bold");
				$(".24hodspan").addClass("font-weight-bold");
		}
		</script>

					</div>
<div class="banner-desktop d-none d-md-block text-center overflow-hidden my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <div id='container_5277'></div>
</div>

					<span class="d-none d-lg-block" >
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">Magazín</span>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/znami-spevaci-a-politici-oslavuju-v-jeden-den-jubilantkou-je-dara-rolins-ktora-ma-50-ku-426206">ZNÁMI speváci a politici oslavujú v jeden deň: Jubilantkou je Dara Rolins, ktorá má 50-ku!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/poznate-farbu-roku-2023-rebelska-a-iskriva-viva-magenta-ukryva-silne-posolstvo-foto-426153">Poznáte FARBU roku 2023? Rebelská a iskrivá Viva Magenta ukrýva silné POSOLSTVO, FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/spravodlivost-po-americky-ani-nevedel-ze-buldockovia-patria-lady-gaga-a-vyfasoval-21-rokov-426183">Spravodlivosť po AMERICKY: Ani nevedel, že buldočkovia patria Lady Gaga a vyfasoval 21 rokov!</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/na-slovenskej-umeleckej-scene-zavladol-obrovsky-smutok-zomrela-marina-kralovicova-426161">Na slovenskej umeleckej scéne zavládol obrovský SMÚTOK: Zomrela Marína Kráľovičová</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/svaty-mikulas-len-neobdaruva-podla-legendy-zachranil-zeny-pred-prostituciou-a-426136">Svätý Mikuláš len neobdarúva: Podľa legendy zachránil ženy pred PROSTITÚCIOU</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/zelenskyj-je-osobnostou-roka-financial-times-ho-prirovnal-k-churchillovi-426149">Zelenskyj je OSOBNOSŤOU ROKA! Financial Times ho prirovnal k Churchillovi</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/ako-chameleon-dcera-prezidentky-je-opat-ina-nechala-sa-emma-inspirovat-mamou-foto-426117">Ako CHAMELEÓN! Dcéra prezidentky je opäť INÁ: Nechala sa Emma inšpirovať mamou? FOTO</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/tatry-su-pre-poslankynu-tabak-miestom-trapasov-opat-sa-chcela-ukazat-no-zase-sa-strapnila-426121">Tatry sú pre poslankyňu Tabák miestom TRAPASOV: Opäť sa chcela UKÁZAŤ, no zase sa strápnila</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/mala-dobrosrdecnu-povahu-tatrancov-zasiahol-sokujuci-skon-krasnej-milovnicky-hor-426019">Vo Vysokých Tatrách zavládol SMÚTOK: Zomrela krásna milovníčka hôr... Mala len 34 rokov</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/prevratny-zakon-v-dovolenkovom-raji-pohlavny-styk-bude-len-pre-manzelov-za-neveru-rok-basy-426071">PREVRATNÝ zákon v dovolenkovom raji: Pohlavný styk bude len pre manželov, za NEVERU rok basy!</a></li>
                    </ol>
            <a href="#" aria-label="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="dropdownHotNewsButton text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
           var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownHotNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
					</span>




					<div class="sticky-banner" style="max-height: 600px;">
<div class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <div id='container_5276'></div>
</div>
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center my-4 mx-2">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
</div>
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block mb-5" href="https://www.dnes24.sk/"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk" loading="lazy"></a>
					<a class="d-block mt-2" href="https://www.abczone.sk/" target="_blank" rel="nofollow noopener"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo_external/logo-abc-zone-inverzni.png" style="max-width:200px; width:100%;" alt="abc-zone" loading="lazy"></a>

				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small>Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase"  href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia cookies</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase ajax" rel="modal:open" href="/fico-sa-s-lipsicom-nemaznal-a-poriadne-mu-nalozil-ste-hanbou-pravneho-statu-426268?siteId=36&amp;do=openWebPushSettings">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia upozornení</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" aria-label="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562" rel="noreferrer"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
    <script src="https://www.meteoidata.com/js/bottomSlideAdDnes24-MOBILNYBRANDING.min.js" async></script>
    <script type="text/javascript" src="main.js"></script>
</body>
</html>
