<!doctype html>
<html lang="sk">
<head>	


	<script>
		var aspkey = "BOGBpKW4TR2aVTn6a9JfRdyn9syGjX5DBnp4FJQ9hfbAt6qx7Bb06TUHXlK_qKSrah1viQnmkt4is2QNl5txX88";
		var userSiteId = 36;
	</script>

	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#d01737">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="veku, rokov, zomrel, nedeu, ivan, havel, vedecky, pracovnik, brat, byvaleho, ceskeho, prezidenta, vaclava, havla">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">

		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO">
	<meta name="Description" content="Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. ">
	<meta property="og:description" content="Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. ">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325">
	<title>Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO</title>
	<meta name="description" content="Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. ">

	
		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2021/04/25/ivan-havel1.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325">
	<link rel="preload" href="/fonts/weathericons-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/images/layout/banners/koronavirus-banner.jpg" as="image">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
	<style>
		a.plista-powered {
			color: black !important;
		}
		
		@media only screen and (max-width: 960px) {
			.article h1, .article h2, .article h3, .article h4 {
				font-size: 1.4em;
			}
			.center{
				display: block;
				margin-left: auto;
				margin-right: auto;
				
			}
			
			
	
		}
		
		.article .most-readed h1{
				font-size: 1rem;
			}
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
			font-size: 1rem;
		}
	@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (stroke-color:transparent) {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
			} }
		} 
		@media screen and (min-color-index:0) and(-webkit-min-device-pixel-ratio:0)
		{ @media {
			.article-title{
				font-size: 1.8em;
				font-weight:900;
				}
			}
		}
		
		_:not(a,b), .article-title { 
				font-size: 1.8em;
				font-weight:900; }
				
				@media not all and (min-resolution:.001dpcm) { @supports (-webkit-appearance:none) and (display:flow-root) { .article-title { 
				font-size: 1.8em;
				font-weight:900; } } }
		html >> * .selector { 
font-size: 1.8em;
				font-weight:900;}
	</style>
		<script>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</script>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_4/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x600_3/mobile"></script>
<script type="text/javascript" src="//delivery.r2b2.cz/get/dnes24.sk/hb/300x300/mobile"></script>
<script async type="text/javascript" src="//hbid.ams3.cdn.digitaloceanspaces.com/user_js/128_1445.js"></script>
	    <style>

    @media only screen and (max-width: 411px) {
		.site-name{
			font-size: 0.8rem;
			}
		}
		
		.h4-to-h1 h4{
			margin: 0;
			line-height: 1.5;
		}
    </style>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>


	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
</div>
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" srcset="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_small.png 66w, https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png 116w" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk.png"  sizes="(max-width: 576px) 66px, 116px" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="d-block d-lg-none float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" aria-label="region" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">

					<div class="calendar-information text-uppercase d-lg-none">
						<span >Po 26.04</span>
						<span class="pipe-separator d-none d-sm-inline">Jaroslava




</span>
					</div>
					<div class="calendar-information text-uppercase d-none d-lg-block">
						<span >Po 26. apríl 2021</span>
						<span class="pipe-separator d-none d-sm-inline">Jaroslava




</span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' aria-label="Search" class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" aria-label="Center Align" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">

				<div class="float-right align-middle align-self-center ml-auto">
					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="https://staticcdn.sk/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;" loading="lazy"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy 859" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport 824" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet 14" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin 1868" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
    <div class="container" style="position: relative; z-index: 3;">
    </div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

		

<div class="banner-desktop d-none d-md-block text-center py-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
</div>

			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header class=" d-lg-none">
									<a class="gallery" href="/galeria/ivan-odisiel-za-vaclavom-95303/fotografia-1?articleId=388325">
										<figure style="margin-block-end: 0;">
												<img class="img-fluid center" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2021/04/25/ivan-havel1.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2021/04/25/ivan-havel1.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2021/04/25/ivan-havel1.jpg " alt="Ilustračný obrázok k článku Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO">
											<figcaption>
												<div class="clearfix text-light">
													<div class="bg-primary float-left px-3 py-1 mr-3"><i class="fas fa-camera"></i> 3</div>
													<div class="px-3 py-1">Galéria <i class="fas fa-angle-right"></i></div>
												</div>
											</figcaption>
										</figure>
									</a>
									<div class="small text-muted mb-2">
												Zdroj: 
												<a href="https://www.instagram.com/knihovnavaclavahavla/" target="_blank" rel="nofollow">
											Instagram.com/knihovnavaclavahavla
												</a>
												
									</div>
							<h1 class="article-title">Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO</h1>
							<p class="font-italic">Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. </p>

							<div class="small text-muted mb-2">
											<time datetime="2021-04-25 23:11">25. apríl 2021</time>
								 <a class="pipe-separator" href="/kolektiv/milan-hanzel-6105">Milan Hanzel</a>
										<span class="pipe-separator text-primary text-uppercase">Zo zahraničia</span>
							</div>
						</header>
						<header class="d-none d-lg-block">
							<div class="small text-muted mb-2">
											<time datetime="2021-04-25 23:11">25. apríl 2021</time>
								 <a class="pipe-separator" href="/kolektiv/milan-hanzel-6105">Milan Hanzel</a>
										<span class="pipe-separator text-primary text-uppercase">Zo zahraničia</span>
							</div>
							<h1>Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO</h1>
							<p>Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. </p>

						</header>

<div class='banner-mobile d-block d-md-none text-center my-4' >
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <div id='container_4836'></div>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

					<span class="d-none d-lg-block">
								<a class="gallery" href="/galeria/ivan-odisiel-za-vaclavom-95303/fotografia-1?articleId=388325">
									<figure style="margin-block-end: 0;">
											<img class="img-fluid w-100" srcset="https://staticcdn.sk/images/photoarchive/sized/450/2021/04/25/ivan-havel1.jpg 450w, https://staticcdn.sk/images/photoarchive/sized/700/2021/04/25/ivan-havel1.jpg 700w" sizes="(min-width: 576px) 700px, 450px" src="https://staticcdn.sk/images/photoarchive/sized/700/2021/04/25/ivan-havel1.jpg" alt="Ilustračný obrázok k článku Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO" loading="lazy">
										<figcaption>
											<div class="clearfix text-light">
												<div class="bg-primary float-left px-3 py-1 mr-3"><i class="fas fa-camera"></i> 3</div>
												<div class="px-3 py-1">Galéria <i class="fas fa-angle-right"></i></div>
											</div>
										</figcaption>
									</figure>
								</a>
								<div class="small text-muted mb-2">
											Zdroj: 
											<a href="https://www.instagram.com/knihovnavaclavahavla/" target="_blank" rel="nofollow">
										Instagram.com/knihovnavaclavahavla
											</a>
											
								</div>
						</span>

								

								


								
									<p><strong><em>„Zomrel Ivan Havel, človek bytostne nezlý, vždy svoj a
nápomocný druhým. Ďakujem, že si bol, Ivan,“</em></strong> uviedol
Michael Žantovský, riaditeľ Knižnice Václava Havla.</p>


								


								

									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/tyzdenny-horoskop-podla-valiky-bliziaci-sa-maj-mesiac-lasky-uz-teraz-zapali-iskru-388317" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2021\/04\/25\/ceresne-srdce\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> TÝŽDENNÝ HOROSKOP podľa Valiky: Blížiaci sa máj, mesiac lásky, už teraz zapáli iskru!</h2>
												</div>
											</a>
									</div>
								


								
									<p>Ivan Havel bol vedecký pracovník, bývalý riaditeľ Centra pre teoretické
štúdiá (CTS) Karlovej univerzity a Akadémie vied ČR a dlhodobo pôsobil ako
šéfredaktor prírodovedeckého časopisu Vesmír, píše TV Nova.</p>

<blockquote>
	<p>Ivan Havel sa narodil 11. októbra 1938. Od novembra 1989 do júla
	1990 pôsobil v politike ako člen hnutia Občianske fórum, uvádza CTS na
	svojej webovej stránke.</p>
</blockquote>

<p>Václav Havel bol prezidentom Československa v rokoch 1989–1992.
Prezidentom ČR bol od februára 1993 do februára 2003. Zomrel
18. decembra 2011.</p>

<p><strong>Ďalšie správy z domova i zo sveta nájdete aj na <a
href="https://www.dnes24.sk" rel="nofollow">Dnes24</a>, <a
href="https://www.facebook.com/dnes24/" rel="nofollow">Facebooku</a> a <a
href="https://www.instagram.com/dnes24/"
rel="nofollow">Instagrame</a>.</strong></p>


								
<div id="full-b3-mobile " class='banner-mobile d-block d-md-none text-center my-4' >
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <div id='container_4837'></div>
</div>



								
                        <style>
                            ul.news-block-top li::marker {
                                color: #d01737;
                            }

                            ul.news-block-top {
                                padding-inline-start: 18px !important;
                            }
                        </style>

                        <section class="news most-readed mt-4 mb-4">
                            <h3 class="">Čo sa deje na Slovensku?</h3>
                            <div class="top-ten">
                                <ul class="news-block-top">
                                    <li class="mt-0 pt-0 mb-1">
                                        <a href="//www.dnes24.sk/nova-mapa-okresov-a-zoznam-opatreni-platnych-od-zajtra-ako-budu-fungovat-fitka-a-terasy-388323">
                                        <b class="">Nová mapa okresov a ZOZNAM opatrení platných od zajtra: Ako budú FUNGOVAŤ fitká a terasy?</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-1">
                                        <a href="//www.dnes24.sk/pozor-dostali-ste-poukazku-na-nakup-v-hodnote-100-eur-neragujte-ide-o-podvod-388319">
                                        <b class="">POZOR! Dostali ste poukážku na nákup v hodnote 100 eur? NERAGUJTE, ide o podvod!</b></a>
                                    </li>
                                    <li class="mt-0 pt-0 mb-1">
                                        <a href="//www.dnes24.sk/post-bude-aj-tento-rok-menej-kde-zatvoria-kamenne-pobocky-uz-natrvalo-388310">
                                        <b class="">Pôšt bude aj tento rok MENEJ! Kde zatvoria kamenné pobočky už natrvalo?</b></a>
                                    </li>
                                </ul>
                            </div>
                        </section>



								


								
									<a class="gallery" href="/galeria/ivan-odisiel-za-vaclavom-95303/fotografia-1?articleId=388325">
										<figure style="margin-block-end: 0;">
												<img class="img-fluid w-100" src="https://static.dnes24.sk/images/photoarchive/sized/950/2021/04/25/ivan-havel.jpg" alt="Ivan odišiel za Václavom" loading="lazy">
											<figcaption>
												<div class="clearfix text-light">
													<div class="bg-primary float-left px-3 py-1 mr-3"><i class="fas fa-camera"></i> 3</div>
													<div class="px-3 py-1">Galéria <i class="fas fa-angle-right"></i></div>
													
												</div>
											</figcaption>
										</figure>
									</a>
									<div class="small text-muted mb-2">
												Zdroj: 
                                                
														TASR/Jaroslav Novák
                                                
												
									</div>

								

<div id="full-b3a-mobile " class='banner-mobile d-block d-md-none text-center my-4' >
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <div id='container_4838'></div>
</div>

						

						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>

							<span class="d-lg-none" >

    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1  small bg-danger text-light text-uppercase px-2">Najčítanejšie na Dnes24.sk</span>
            <ul class="nav small">
                <li>
                        <a href="/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/prekvapiva-liecba-korony-na-tazky-priebeh-pomaha-bezne-liecivo-zistili-vedci-387952">Prekvapivá liečba korony: Na ťažký priebeh pomáha bežné liečivo, zistili vedci</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vydychneme-si-uz-od-antigenovych-testov-ministerstvo-oznamilo-kedy-k-tomu-dojde-388235">Vydýchneme si už od antigénových testov? Ministerstvo oznámilo, KEDY k tomu dôjde</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/svet-o-slovensku-originalna-vyhovorka-opiteho-sofera-moze-fungovat-387962">SVET O SLOVENSKU: Originálna výhovorka opitého šoféra. Môže fungovať?</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAll">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mimoriadny-prihovor-premiera-pred-celym-narodom-k-comu-vyzval-slovakov-388285">Mimoriadny PRÍHOVOR premiéra pred celým národom: K čomu vyzval Slovákov?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/toto-vyjadrenie-hegera-skroti-nadsenie-slovakov-nudzovy-stav-musime-predlzit-388298">Toto vyjadrenie Hegera skrotí nadšenie Slovákov: Núdzový stav musíme predĺžiť!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/skupina-desmod-vyrazila-dych-fanusikom-rozpad-po-23-rokoch-je-to-kvoli-kulymu-388291">Skupina Desmod vyrazila dych fanúšikom: ROZPAD po 23 rokoch! Je to kvôli Kulymu?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vlaky-do-chorvatska-vas-uz-buduci-mesiac-odvezu-na-dovolenku-staci-par-eur-a-ste-pri-mori-388013">VLAKY do Chorvátska vás už budúci mesiac odvezú na dovolenku: Stačí pár eur a ste pri MORI!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mikas-priblizil-kedy-by-rozhodol-o-zruseni-vyhradenych-nakupnych-hodin-pre-seniorov-388250">Mikas priblížil, kedy by rozhodol o ZRUŠENÍ vyhradených nákupných hodín pre seniorov</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vieme-ako-budete-cestovat-v-lete-na-dovolenku-kto-dostane-covid-pas-388256">Vieme, ako budete cestovať v lete na dovolenku. Kto dostane COVID pas?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vonku-je-svetlo-ale-my-trcime-doma-dockame-sa-posunu-casu-pri-zakaze-vychadzania-388293">Vonku je svetlo, ale my TRČÍME doma! DOČKÁME sa posunu času pri zákaze vychádzania?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAll" data-toggle="collapse" class="dropdownMostViewedNewsAllButton text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>

<section class="news most-readed h4-to-h1">
    <header class="clearfix d-flex align-items-baseline mb-2 bg-light instagram">
        <span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
    </header>
    <article class="d-lg-block mb-3"> 
        <figure>
        
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
       
        </figure>
        <a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
        </br>
    </article>
</section>
 							</span>
	
<div id="full-b3" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
</div>
<div id="full-b3a" class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
</div>
<div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
</div>
<div id="interscroller_video" class="d-block d-md-none my-4">
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
    (function(window, document, undefined) {
    var script_tag = document.createElement('script');
    script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
    var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
    container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
    container.removeAttribute('data-id');
    container.parentNode.insertBefore(script_tag, container);
    })(window, document);
    </script>
</div>
<script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
					<style>
						.dsb-btn{padding:16px 16px}.dsb-btn:hover,.dsb-btn:focus,.dsb-btn:active{color:#ffffff !important;text-decoration:none !important}.dsb-white{color:#ffffff}.dsb-facebook{color:#3b5998}.dsb-twitter{color:#4099ff}.dsb-googleplus{color:#dd4b39}.dsb-pinterest{color:#c92228}.dsb-linkedin{color:#007bb5}.dsb-facebook-bg{background:#3b5998}.dsb-twitter-bg{background:#4099ff}.dsb-googleplus-bg{background:#dd4b39}.dsb-pinterest-bg{background:#c92228}.dsb-linkedin-bg{background:#007bb5}.dsb-facebook-bg:hover,.dsb-facebook-bg:focus,.dsb-facebook-bg:active{background:#2d4373}.dsb-twitter-bg:hover,.dsb-twitter-bg:focus,.dsb-twitter-bg:active{background:#0d7eff}.dsb-googleplus-bg:hover,.dsb-googleplus-bg:focus,.dsb-googleplus-bg:active{background:#c23321}.dsb-pinterest-bg:hover,.dsb-pinterest-bg:focus,.dsb-pinterest-bg:active{background:#9d1b1f}.dsb-linkedin-bg:hover,.dsb-linkedin-bg:focus,.dsb-linkedin-bg:active{background:#005882}
					</style>
					<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

						<a href="//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325&t=" 
							target="popup" 
  							onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325&t=Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO','popup','width=600,height=600'); return false;" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-facebook fa-stack-2x"></i>
						<i class="fa fa-facebook fa-stack-1x dsb-white"></i>
						</a>

						<a href="//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325" 
						target="popup" 
						onclick="window.open('//twitter.com/intent/tweet/?text=&amp;url=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325','popup','width=600,height=600'); return false;"
						rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-twitter fa-stack-2x"></i>
						<i class="fa fa-twitter fa-stack-1x dsb-white"></i>
						</a>
						<a href="mailto:?subject=&body=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325" target="_selg" rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-googleplus fa-stack-2x"></i>
						<i class="fa fa-envelope fa-stack-1x dsb-white"></i>
						</a>

						<a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325" 
						target="popup" 
						onclick="window.open('//www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dnes24.sk/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325','popup','width=600,height=600'); return false;"
						 rel="nofollow noopener" class="fa-stack fa-lg">
						<i class="fa fa-square dsb-linkedin fa-stack-2x"></i>
						<i class="fa fa-linkedin fa-stack-1x dsb-white"></i>
						</a>
					</div>


					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					
					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "388325",
								"title": "Smútok v susednom Česku: Zomrel brat nebohého prezidenta Václava Havla, FOTO",
								"text": "Vo veku 82 rokov zomrel v nedeľu Ivan Havel, vedecký pracovník a brat bývalého českého prezidenta Václava Havla. ",
								"url": "https:\/\/www.dnes24.sk\/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2021\/04\/25\/ivan-havel1.jpg",
								"category": "News",
								"published_at": 1619385060,
								"updated_at": 1619385060
							},
							"origin": "sk"
						}));
					</script>

				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">

    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1  small bg-danger text-light text-uppercase px-2">Najčítanejšie na Dnes24.sk</span>
            <ul class="nav small">
                <li>
                        <a href="/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/prekvapiva-liecba-korony-na-tazky-priebeh-pomaha-bezne-liecivo-zistili-vedci-387952">Prekvapivá liečba korony: Na ťažký priebeh pomáha bežné liečivo, zistili vedci</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vydychneme-si-uz-od-antigenovych-testov-ministerstvo-oznamilo-kedy-k-tomu-dojde-388235">Vydýchneme si už od antigénových testov? Ministerstvo oznámilo, KEDY k tomu dôjde</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/svet-o-slovensku-originalna-vyhovorka-opiteho-sofera-moze-fungovat-387962">SVET O SLOVENSKU: Originálna výhovorka opitého šoféra. Môže fungovať?</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownMostViewedNewsAll">
                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mimoriadny-prihovor-premiera-pred-celym-narodom-k-comu-vyzval-slovakov-388285">Mimoriadny PRÍHOVOR premiéra pred celým národom: K čomu vyzval Slovákov?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/toto-vyjadrenie-hegera-skroti-nadsenie-slovakov-nudzovy-stav-musime-predlzit-388298">Toto vyjadrenie Hegera skrotí nadšenie Slovákov: Núdzový stav musíme predĺžiť!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/skupina-desmod-vyrazila-dych-fanusikom-rozpad-po-23-rokoch-je-to-kvoli-kulymu-388291">Skupina Desmod vyrazila dych fanúšikom: ROZPAD po 23 rokoch! Je to kvôli Kulymu?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vlaky-do-chorvatska-vas-uz-buduci-mesiac-odvezu-na-dovolenku-staci-par-eur-a-ste-pri-mori-388013">VLAKY do Chorvátska vás už budúci mesiac odvezú na dovolenku: Stačí pár eur a ste pri MORI!</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/mikas-priblizil-kedy-by-rozhodol-o-zruseni-vyhradenych-nakupnych-hodin-pre-seniorov-388250">Mikas priblížil, kedy by rozhodol o ZRUŠENÍ vyhradených nákupných hodín pre seniorov</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vieme-ako-budete-cestovat-v-lete-na-dovolenku-kto-dostane-covid-pas-388256">Vieme, ako budete cestovať v lete na dovolenku. Kto dostane COVID pas?</a></li>

                        <li class="mt-1 mb-1"><a href="https://dnes24.sk/vonku-je-svetlo-ale-my-trcime-doma-dockame-sa-posunu-casu-pri-zakaze-vychadzania-388293">Vonku je svetlo, ale my TRČÍME doma! DOČKÁME sa posunu času pri zákaze vychádzania?</a></li>
                    </ol>
            <a href="#" data-target="#dropdownMostViewedNewsAll" data-toggle="collapse" class="dropdownMostViewedNewsAllButton text-decoration-none d-block text-center mb-2" aria-label="dropdownmostviewednews">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownMostViewedNewsAllButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>

<section class="news most-readed h4-to-h1">
    <header class="clearfix d-flex align-items-baseline mb-2 bg-light instagram">
        <span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">SLEDUJTE NÁŠ INSTAGRAM</span>
    </header>
    <article class="d-lg-block mb-3"> 
        <figure>
        
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
            <a href="https://www.instagram.com/dnes24/"  nofolow target="_blank" rel="noreferrer">
                <img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="data:image/jpeg;base64, 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" alt="Instagram">
            </a>
       
        </figure>
        <a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black" rel="noreferrer">SLEDOVAŤ</a>
        </br>
    </article>
</section>
 					</div>
<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 1.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none" aria-label="coronaBanner">
    <div class="banner-elections-2020"></div>
</a>
<div class="banner-desktop d-none d-md-block text-center overflow-hidden my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
</div>
					
					<span class="d-none d-lg-block" >
    <section class="news most-readed h4-to-h1">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <span class="mr-auto py-1 small bg-danger text-light text-uppercase px-2">Magazín</span>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/pozor-dostali-ste-poukazku-na-nakup-v-hodnote-100-eur-neragujte-ide-o-podvod-388319">POZOR! Dostali ste poukážku na nákup v hodnote 100 eur? NERAGUJTE, ide o podvod!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/tyzdenny-horoskop-podla-valiky-bliziaci-sa-maj-mesiac-lasky-uz-teraz-zapali-iskru-388317">TÝŽDENNÝ HOROSKOP podľa Valiky: Blížiaci sa máj, mesiac lásky, už teraz zapáli iskru!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/na-vlak-so-svojim-autom-ci-motorkou-aj-toto-je-lakadlo-na-dovolenku-k-jadranu-388085">Na vlak so svojím autom či motorkou? Aj toto je lákadlo na dovolenku k Jadranu</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/budeme-nosit-menej-otravne-respiratory-americania-za-ne-ponukaju-stedru-odmenu-388223">Budeme nosiť menej otravné respirátory? Američania za ne ponúkajú štedrú odmenu</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/prekvapiva-liecba-korony-na-tazky-priebeh-pomaha-bezne-liecivo-zistili-vedci-387952">Prekvapivá liečba korony: Na ťažký priebeh pomáha bežné liečivo, zistili vedci</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/meni-sa-rezim-na-hraniciach-pribudnu-vynimky-z-karanteny-dotknu-sa-aj-pendlerov-388254">Mení sa režim na hraniciach, pribudnú výnimky z karantény. Dotknú sa aj PENDLEROV!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/recyklujte-spravne-kam-patria-rolky-od-toaletneho-papiera-ci-obaly-od-vajicok-387751">Recyklujte správne: Kam patria rolky od toaletného papiera či obaly od vajíčok?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/skupina-desmod-vyrazila-dych-fanusikom-rozpad-po-23-rokoch-je-to-kvoli-kulymu-388291">Skupina Desmod vyrazila dych fanúšikom: ROZPAD po 23 rokoch! Je to kvôli Kulymu?</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/ikonicke-pamatnicky-nasho-detstva-doma-ukryvate-taketo-poklady-388170">Ikonické pamätníčky nášho detstva: Doma ukrývate takéto POKLADY!</a></li>

                        <li class="mt-1 mb-1"><a href="https://www.dnes24.sk/podpatky-pre-muzov-a-suboj-obuvnickych-gigantov-top-pribehy-zo-sveta-topanok-388096">Podpätky pre mužov a súboj obuvníckych gigantov: TOP príbehy zo sveta topánok</a></li>
                    </ol>
            <a href="#" aria-label="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="dropdownHotNewsButton text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
           var _degrees = 0;
        var elements = document.getElementsByClassName('dropdownHotNewsButton');
        for (i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', function(e) {
                e.preventDefault();
                _degrees = _degrees != 0 ? 0 : 180;
                $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                    '-moz-transform' : 'rotate('+ _degrees +'deg)',
                    '-ms-transform' : 'rotate('+ _degrees +'deg)',
                    'transform' : 'rotate('+ _degrees +'deg)'});
            });
        }
    </script>
					</span>




					<div class="sticky-banner" style="max-height: 600px;">
<div class="banner-desktop d-none d-md-block text-center my-4">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
</div>
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center my-4 mx-2">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
</div>
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block mb-5" href="https://www.dnes24.sk/"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk" loading="lazy"></a>
					<a class="d-block mt-2" href="https://www.abczone.sk/" target="_blank" rel="nofollow noopener"><img class="img-fluid" src="https://staticcdn.sk/theme/harton/images/logo_external/logo-abc-zone-inverzni.png" style="max-width:200px; width:100%;" alt="abc-zone" loading="lazy"></a>

				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small>Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase"  href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia cookies</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase ajax" rel="modal:open" href="/smutok-v-susednom-cesku-zomrel-brat-neboheho-prezidenta-vaclava-havla-foto-388325?siteId=36&amp;do=openWebPushSettings">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia upozornení</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" aria-label="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562" rel="noreferrer"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
    <script type="text/javascript" src="main.js"></script>
</body>
</html>
