<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov!">
	<meta property="og:description" content="Kotleba pripomenul, že len pár dní predtým nechceli pustiť do rokovacej sály tých poslancov, ktorí nemali potvrdenie o negatívnom teste.">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265">

		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2021/01/29/kotleba-trestne-oznamenie-mikas.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
		<script>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</script>
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov! | Dnes24.sk</title>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
</div>
	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>Pia 29. január 2021</span>
						<span class="pipe-separator d-none d-sm-inline">Gašpar




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-night-alt-cloudy" title=""></i><span>&nbsp;<b>6 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="https://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
    <div class="container py-2">
    </div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

			<br>


<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
</div>

			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<span class="updated pr-1"><kbd>Aktualizované</kbd></span>
												<time datetime="2021-01-29 14:10">Dnes o 14:10</time>
								
										<span class="pipe-separator text-primary text-uppercase">Politika</span>
							</div>
							<h1>ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov!</h1>
						</header>
						<p>Kotleba pripomenul, že len pár dní predtým nechceli pustiť do rokovacej sály tých poslancov, ktorí nemali potvrdenie o negatívnom teste.</p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
</div>

									<figure>
											<img class="img-fluid w-100" src="/images/photoarchive/sized/700/2021/01/29/kotleba-trestne-oznamenie-mikas.jpg" alt="Ilustračný obrázok k článku ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov!">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													TASR/Dano Veselský
													
										</figcaption>
									</figure>

									<p>Opozičná ĽSNS podala v piatok trestné oznámenie na hlavného hygienika
SR Jána Mikasa v súvislosti s vyhláškami, ktoré svojím protestom napadol
generálny prokurátor Maroš Žilinka.</p>

<p>Na piatkovej tlačovej konferencii to oznámil predseda strany Marian
Kotleba. Mikas podľa strany vydal účelové výnimky z karantény pre členov
vlády či poslancov. Poslanec Rastislav Schlosár (ĽSNS) skonštatoval, že
mohlo dôjsť k zneužitiu právomoci verejného činiteľa.</p>

<h2>Výhody v koalícii?</h2>

<p>Podľa Kotlebu nie je možné, aby sa naďalej svojvoľným vydávaním
vyhlášok nahrádzali zákony. Hlavný hygienik vydal výnimku, podľa ktorej
mohli prísť do parlamentu aj poslanci, ktorí boli pozitívni na ochorenie
COVID-19.</p>

<blockquote>
	<p>Kotleba pripomenul, že len pár dní predtým nechceli pustiť do rokovacej
	sály tých poslancov, ktorí nemali potvrdenie o negatívnom teste. Mikasovo
	konanie malo podľa ĽSNS za cieľ zabezpečiť výhody v koalícii.</p>
</blockquote>

<p>Žilinka vo štvrtok (28. 1.) informoval, že Úrad verejného
zdravotníctva (ÚVZ) SR porušil dvomi vyhláškami zákon.</p>

<h2>Viaceré porušenia</h2>

<p>Vyhláška hlavného hygienika SR z 27. decembra 2020 umožnila koncom
roka poslancom rokovať aj napriek tomu, že boli viacerí pozitívne testovaní
na ochorenie COVID-19 alebo boli po kontakte s pozitívnou osobou
v preventívnej karanténe. Poslanci sa deň na to zišli na schôdzi, aby
odobrili zákon, na ktorý potrebovali 90 hlasov.</p>

<p>Porušenie vidí generálny prokurátor aj vo vyhláške z 10. januára
2021, ktorá sa týka nariadenia karanténnych povinností osôb pri vstupe na
územie SR. Úrad podľa Žilinku nemal oprávnenie upraviť výnimky
z izolácie a karantény a výnimky pre osoby v osobitnom režime.</p>

<p>ÚVZ reagoval, že sa dôsledne oboznámi s obsahom písomného stanoviska
Generálnej prokuratúry SR a následne sa vyjadrí k protestom Žilinku.</p>

<h2>Chcú odvolanie Mikasa</h2>

<p>Hlavný hygienik SR Ján Mikas by mal zo svojej funkcie okamžite odísť.
V reakcii na vyjadrenia generálneho prokurátora Maroša Žilinku to
vyhlásila mimoparlamentná strana expremiéra Petra Pellegriniho Hlas-SD.</p>

<p>Strana skonštatovala, že tak, ako máme úctu k odbornosti, treba mať aj
elementárnu úctu k ústave a právnemu štátu. Reakciu TASR poskytla
hovorkyňa strany Patrícia Medveď Macíková.</p>

<p><strong><em>„Strana Hlas-SD je presvedčená, že je to vzdelaný a
fundovaný odborník (hlavný hygienik, poznámka TASR), ktorý však nedokázal
odolať absolútne neprijateľným politickým objednávkam vládnej koalície.
Jeho rozhodnutia pustiť do parlamentu pozitívne testovaných vládnych
poslancov alebo udeliť papalášsku výnimku vicepremiérovi Holému na jeho
cesty za rodinou do Veľkej Británie, boli podľa generálneho prokurátora
protizákonné. Zároveň sme presvedčení, že predstavovali závažné
zdravotné a bezpečnostné riziko pre slovenských občanov,“</em></strong>
uviedla strana.</p>

<h2>Papalášska výnimka</h2>

<p>Mimoparlamentná SNS vyzýva Jána Mikasa, aby sa bezodkladne vzdal funkcie
hlavného hygienika SR.</p>

<p><strong><em>„Okrem trestnoprávneho dosahu má takéto konanie aj
nedozerné dôsledky. Povolať poslancov Národnej rady SR ísť hlasovať a
ohroziť tak život a zdravie iných poslancov bolo činom, ktorý vojde do
histórie slovenského alebo svetového parlamentarizmu. Nikde vo svete neboli
chorí poslanci povolaní do parlamentu a nehlasovali,“</em></strong>
tvrdí SNS.</p>

<p>Druhým jasným porušením zákona bola podľa mimoparlamentnej strany
„papalášska výnimka“ podpredsedovi vlády SR Štefanovi Holému. Podľa
SNS Holý hrubo zneužil svoju štátnu funkciu. Konanie Mikasa a Holého nesmie
podľa strany ostať bez potrestania, a preto ich vyzýva, aby sa vzdali svojich
funkcií.</p>


                        <style>
                            ul.news-block-top li::marker {
                                color: #d01737;
                            }

                            ul.news-block-top {
                                padding-inline-start: 18px !important;
                            }
                        </style>

                        <section class="news most-readed mt-4 mb-4">
                            <h3 class="">Prečítajte si aj</h3>
                            <div class="top-ten">
                                <ul class="news-block-top">
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/kotlebova-druzina-vernych-sa-rozpada-viaceri-s-nim-po-konflikte-koncia-a-odchadzaju-z-lsns-380965">
                                        <b class="">Kotlebova družina verných sa rozpadá: Viacerí s ním po konflikte končia a odchádzajú z ĽSNS</b></li>
                                    </li>
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/kriza-u-kotlebovcov-mazurek-konci-v-predsednictve-uhrik-kritizuje-pomery-v-strane-380416">
                                        <b class="">Kríza u kotlebovcov? Mazurek končí v predsedníctve, Uhrík kritizuje pomery v strane</b></li>
                                    </li>
                                    <li class="mt-0 pt-0 mb-3">
                                        <a href="//www.dnes24.sk/kotlebovci-vycinali-v-parlamente-roztrhali-foliu-oddelujucu-poslancov-s-covidom-378760">
                                        <b class="">Kotlebovci vyčíňali v parlamente! Roztrhali fóliu oddeľujúcu poslancov s covidom</b></li>
                                    </li>
                                </ul>
                            </div>
                        </section>




						

						<div class="small text-muted mb-2">
							Zdroj: TASR
						</div>

							<section class="news most-readed d-block d-md-none mb-2">
								<header class="clearfix d-flex align-items-baseline mb-2 bg-light">
									<h4 class="mr-auto bg-danger text-light text-uppercase h6 py-2 px-2">SLEDUJTE NÁŠ INSTAGRAM</h4>
								</header>
								<article class="d-lg-block mb-3"> 
									<figure>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142874696_717242405640354_4551934648596579457_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=106&amp;_nc_ohc=aGXvcGYXx48AX9K6Nud&amp;tp=1&amp;oh=e553af4782a527e0f829675b2c28f2ca&amp;oe=603D8219" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142888492_733228787336606_818479932409658297_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=102&amp;_nc_ohc=LDZ7hFLj_4sAX_t2ucH&amp;tp=1&amp;oh=56230a237109a713807a975d221e1027&amp;oe=603B1F3C" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142287687_113301417389383_5360279144794433896_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=107&amp;_nc_ohc=DoceWsaZAugAX_35heX&amp;tp=1&amp;oh=c33526a198618a652f3de88974040231&amp;oe=603CF1C2" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142408809_255036572643714_5586609287866728705_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=106&amp;_nc_ohc=7AWFsCPrLs4AX-LVM7S&amp;tp=1&amp;oh=1567c5934509ea9fffc57380c746d244&amp;oe=603D8761" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142994776_114937460521726_5849935749946941554_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=110&amp;_nc_ohc=tqko4A-7J4sAX97g69v&amp;tp=1&amp;oh=7f34ca66daee0733c6ac2bde236b1b58&amp;oe=603D808A" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142189552_586193095721702_4973775430715933993_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=102&amp;_nc_ohc=BveTQ4NJdcsAX_rlwzF&amp;tp=1&amp;oh=0e59cea6766b65f0a271ec6f895321d7&amp;oe=603D3227" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142170296_414560189806902_3433227919435005629_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=106&amp;_nc_ohc=37kSoUgDd1oAX8_q9Aq&amp;tp=1&amp;oh=3d0c5837a0e5b8781c0886001aba1eb3&amp;oe=603C6C38" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142430844_1034351507057706_2690603976735045325_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=106&amp;_nc_ohc=EG-rsTuvwHgAX9cfzKR&amp;tp=1&amp;oh=3b4bd9c448188a39aa4048973e5338f6&amp;oe=603BF399" alt="Instagram">
										</a>
										<a href="https://www.instagram.com/dnes24/" nofolow target="_blank" >
											<img class="instagram_photo" width="91" style="width: 32%; height: auto;object-fit: cover"  src="https://instagram.fbts3-1.fna.fbcdn.net/v/t51.2885-15/e15/s150x150/142606484_1763705460454526_314897396881968856_n.jpg?_nc_ht=instagram.fbts3-1.fna.fbcdn.net&amp;_nc_cat=102&amp;_nc_ohc=_eQ4slhO_iEAX_9_iXI&amp;tp=1&amp;oh=af7c3fff4fb1a5801190e1e014d6cdc4&amp;oe=6039F80D" alt="Instagram">
										</a>
									</figure>
									<a href="https://www.instagram.com/dnes24/" class="text-decoration-none text-light text-uppercase h6 px-2 py-2 " style="background-color:black">SLEDOVAŤ</a>
									</br>
								</article>
							</section>
<div id="full-b3" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
</div>
<div id="full-b3a" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
</div>
<div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
</div>
<div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
</div>
<div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
</div>
<div id="interscroller_video" class="d-block d-md-none">
    <div data-id='_mwayss-ab1776d30bd0486810025aeb831bad4c'></div>
    <script>
    (function(window, document, undefined) {
    var script_tag = document.createElement('script');
    script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5261&height=405&width=720&tld=dnes24.sk&ctype=div';
    var container = document.querySelectorAll('[data-id=_mwayss-ab1776d30bd0486810025aeb831bad4c]')[0];
    container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
    container.removeAttribute('data-id');
    container.parentNode.insertBefore(script_tag, container);
    })(window, document);
    </script>
</div>
<script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
<!--						<div class="fb-share-button" data-href="https://www.dnes24.sk/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>-->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.dnes24.sk/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265" data-a2a-title="ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov!">
                            <a class="a2a_button_facebook" ></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_gmail"></a>
                            <a class="a2a_button_pinterest"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_reddit"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_tumblr"></a>
                        </div>
                        <script async src="https://static.addtoany.com/menu/page.js"></script>
                    </div>



					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "381265",
								"title": "ĽSNS podala na Mikasa trestné oznámenie: Jeho vyhlášky mali zvýhodňovať politikov!",
								"text": "Kotleba pripomenul, že len pár dní predtým nechceli pustiť do rokovacej sály tých poslancov, ktorí nemali potvrdenie o negatívnom teste.",
								"url": "https:\/\/www.dnes24.sk\/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2021\/01\/29\/kotleba-trestne-oznamenie-mikas.jpg",
								"category": "News",
								"published_at": 1611919920,
								"updated_at": 1611919920
							},
							"origin": "sk"
						}));
					</script>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

					<div class="d-none d-lg-block">
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Magazín</h1>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="https://www.dnes24.sk/m-klus-rakusko-avizuje-dalsie-zmeny-na-hraniciach-tykat-by-sa-mali-aj-pendlerov-381236">Rakúsko avizuje ďalšie zmeny na hraniciach, týkať by sa mali aj pendlerov!</a></li>

                        <li><a href="https://www.dnes24.sk/na-svete-je-novinka-testy-na-koronavirus-pomocou-analnych-tamponov-co-na-to-premier-381200">Na svete je NOVINKA: Testy na koronavírus pomocou análnych tampónov! Čo na to premiér?</a></li>

                        <li><a href="https://www.dnes24.sk/viacere-staty-sprisnuju-rezim-do-jednej-krajiny-maju-slovaci-vstup-zakazany-381028">Viaceré štáty sprísňujú režim: Do jednej krajiny majú Slováci vstup ZAKÁZANÝ!</a></li>

                    </ol>
                    <ol start="4" class="collapse" id="dropdownHotNews">
                        <li><a href="https://www.dnes24.sk/kupili-ste-si-letnu-dovolenku-co-bude-s-vasimi-peniazmi-ak-cestovka-skrachuje-380691">Kúpili ste si letnú dovolenku? Čo bude s vašimi peniazmi, ak cestovka skrachuje?</a></li>

                        <li><a href="https://www.dnes24.sk/vyhneme-sa-zatvaraniu-hranic-nove-mutacie-koronavirusu-prinasaju-tmavocervene-scenare-380901">Vyhneme sa zatváraniu hraníc? Nové mutácie koronavírusu prinášajú TMAVOČERVENÉ scenáre</a></li>

                        <li><a href="https://www.dnes24.sk/tyzdenny-horoskop-podla-valiky-kto-bude-mat-stastie-na-lasku-a-kto-na-vyhru-v-loterii-380803">TÝŽDENNÝ HOROSKOP podľa Valiky: Kto bude mať šťastie na lásku a kto na výhru v lotérii?</a></li>

                        <li><a href="https://www.dnes24.sk/laska-v-case-korony-zoznamky-sa-plnia-randime-ako-pred-sto-rokmi-380662">Láska v čase korony: Zoznamky sa plnia, randíme ako pred sto rokmi</a></li>

                        <li><a href="https://www.dnes24.sk/peter-lipa-vyrastal-som-v-chudobnej-rodine-do-jazzu-som-priplaval-380554">Peter Lipa: Vyrastal som v chudobnej rodine, do jazzu som priplával</a></li>

                        <li><a href="https://www.dnes24.sk/zapijate-lieky-horucim-napojom-na-chripku-pozor-mozete-sa-predavkovat-380438">Zapíjate lieky horúcim nápojom na chrípku? POZOR, môžete sa predávkovať!</a></li>

                        <li><a href="https://www.dnes24.sk/kockovy-cukor-vznikol-vdaka-porezanemu-prstu-cechom-priniesol-svetove-prvenstvo-380538">Kockový cukor vznikol vďaka porezanému prstu: Čechom priniesol svetové prvenstvo</a></li>
                    </ol>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees == 0 ? 180 : 0;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>
					</div>
<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 3.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 6.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 7.25em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none">
    <div class="banner-elections-2020"></div>
</a>
<div class="banner-desktop d-none d-md-block text-center overflow-hidden">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
</div>

 
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/lsns-podala-na-mikasa-trestne-oznamenie-jeho-vyhlasky-mali-zabezpecit-vyhody-v-koalicii-381265?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/sklamanie-pre-rodicov-i-ziakov-deti-sa-do-skol-nevratia-ani-1-februara-kedy-teda-381191">Sklamanie pre rodičov i žiakov. Deti sa do škôl nevrátia ani 1. februára. Kedy teda?</a></li>

                        <li><a href="/na-svete-je-novinka-testy-na-koronavirus-pomocou-analnych-tamponov-co-na-to-premier-381200">Na svete je NOVINKA: Testy na koronavírus pomocou análnych tampónov! Čo na to premiér?</a></li>

                        <li><a href="/zacali-platit-nove-pravidla-zakazu-vychadzania-ako-je-to-s-cestou-do-banky-ci-na-postu-381079">Začali platiť nové pravidlá zákazu vychádzania: Ako je to s cestou do banky či na poštu?</a></li>

                        <li><a href="/stazujeme-sa-ze-opatrenia-nepolavuju-aha-u-susedov-ich-uz-opat-sprisnuju-381218">Sťažujeme sa, že opatrenia nepoľavujú? POZRITE, u susedov ich už opäť sprísňujú!</a></li>

                        <li><a href="/kuriozna-lupez-na-pumpe-pachatela-uspokojovala-naruziva-zena-policajti-v-soku-381101">Kuriózna lúpež na pumpe: Páchateľa USPOKOJOVALA náruživá žena, policajti v šoku!</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/fico-nalozil-matovicovi-ked-pridu-ludia-pred-jeho-dom-je-roztraseny-ako-cigareta-381215">Fico naložil Matovičovi: Keď prídu ľudia pred jeho dom, je ROZTRASENÝ ako cigareta!</a></li>

                        <li><a href="/je-tu-dalsia-vlna-bielej-nadielky-a-pride-aj-extrem-kde-ma-najviac-nasnezit-380980">Je tu ďalšia vlna bielej nádielky a príde aj EXTRÉM! Kde má najviac nasnežiť?</a></li>

                        <li><a href="/ludia-stracaju-nervy-a-na-obchody-sa-sypu-staznosti-chceme-sa-dostat-k-tovaru-381050">Ľudia strácajú nervy a na obchody sa sypú sťažnosti: Chceme sa dostať k tovaru!</a></li>

                        <li><a href="/svet-o-slovensku-tajnosti-okolo-ockovania-vieme-o-nom-velmi-malo-381100">SVET O SLOVENSKU: Tajnosti okolo očkovania? Vieme o ňom veľmi málo…</a></li>

                        <li><a href="/niektore-okresy-ostanu-prekvapene-testovat-uz-nebudu-toto-su-konecne-cisla-skriningu-381102">Niektoré okresy ostanú prekvapené, testovať už NEBUDÚ: Toto sú konečné čísla skríningu!</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
</div>




					<div class="sticky-banner" style="max-height: 600px;">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
</div>
					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
</div>
				</div>

			</div>
		</div>
	</main>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
							<li class="nav-item" >
								<a class="nav-link text-light text-uppercase"  href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
									<i class="fas fa-caret-right fa-fw"></i> Nastavenia cookies</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">Všetky práva vyhradené. Publikovanie alebo ďalšie šírenie správ a fotografií zo zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona</p>
					<br>
					<p class="float-md-left">&copy;2020 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1601036668"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</body>
</html>
