<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="copyright" content="Global24 s.r.o.">
	<meta name="author" content="Global24 s.r.o.">
		<meta property="fb:admins" content="100001918466090,1000795781">
	<meta property="og:title" content="Vyhrážky a strašenie protestami. Ministra Krajniaka chcú odvolať">
	<meta property="og:description" content="Smer sa v opozícii rozohnil. Po ministrovi financií Hegerovi chce odvolávať už aj ministra Krajniaka. Vraj ničí sociálny štát a nastúpil na cestu do pekla. Pridáva sa aj Hlas.
">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Dnes24.sk">
	<meta property="og:url" content="https://www.dnes24.sk/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429">

		<meta property="og:image" content="https://www.dnes24.sk/images/photoarchive/sized/700/2019/02/01/milan-krajniak2.jpg">
		<meta property="og:image:width" content="700">
		<meta property="og:image:height" content="467">


	<link rel="canonical" href="https://www.dnes24.sk/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429">
	<link rel="shortcut icon" href="https://www.dnes24.sk/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png">
	<link rel="stylesheet" href="/theme/harton/css/style.min.css?1590996630">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
	<link rel="alternate" type="application/rss+xml" title="https://www.dnes24.sk/rss" href="https://www.dnes24.sk/rss">
		<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.css" integrity="sha256-aa0xaJgmK/X74WM224KMQeNQC2xYKwlAt08oZqjeF0E=" crossorigin="anonymous">
	<link rel="stylesheet" href="https://unpkg.com/leaflet@1.6.0/dist/leaflet.css"
		  integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
		  crossorigin="">
		<script src="https://static.dnes24.sk/js/live-form-validation.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/facebook.js"></script>
	<script src="https://static.dnes24.sk/js/socialbutton/twitter.js"></script>
	<script type="text/javascript" src="https://api.mapy.cz/loader.js"></script>
	<script type="text/javascript">Loader.load();</script>
	<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"
			integrity="sha256-R4pqcOYV8lt7snxMQO/HSbVCFRPMdrhAFMH+vr9giYI=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/chartjs-plugin-annotation/0.5.5/chartjs-plugin-annotation.min.js"></script>
	<script src="https://cdn.jsdelivr.net/gh/emn178/chartjs-plugin-labels/src/chartjs-plugin-labels.js"></script>
	<script src="https://unpkg.com/leaflet@1.6.0/dist/leaflet.js"
			integrity="sha512-gZwIG9x3wUXg2hdXF6+rVkLF/0Vi9U8D2Ntg4Ga5I5BZpVkVxlJWbSQtXPSiUTtC0TjtGOmxa1AJPuV0CPthew=="
			crossorigin=""></script>

	<script src="/js/geoJsonMap.min.js?1584354608"></script>
	<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<script async src="https://pp.lp4.io/app/5b/11/2b/5b112b9fe45a1df12b7ca03c.js"></script>
	<title>Vyhrážky a strašenie protestami. Ministra Krajniaka chcú odvolať | Dnes24.sk</title>
	<script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=16'></script>
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-23902065-34']);
        _gaq.push(['_setDomainName', 'dnes24.sk']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
	</script>

	<script data-ad-client="ca-pub-0621707342337900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-0621707342337900",
			enable_page_level_ads: true
		});
	</script>
	<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=3008ef43120d4d6f28487aa9e4805787b0e7f3f9479145beee72fcbbee1ec9" crossorigin="anonymous" defer></script>
</head>
<body>

<script type="text/javascript">

<!--//--><![CDATA[//><!--

		var pp_gemius_identifier = new String('zCEwPb.wrxOvbX1_xElEj7RJfQT_JKNT0I_OZB25xYr.Y7');

function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };

gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');

gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script');

//--><!]]>

</script>

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v7.0&appId=151295658310919";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="container p-0">
<div class='banner-desktop no-padding'>
		<!-- Adform publisher tag -->
		<!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0 placement -->
		<script data-adfscript="adx.adform.net/adx/?mid=454944"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>	</div>

	<div class="container header-mobile-top-offset bg-light">
		<header class="fixed-top-own bg-light px-3 px-lg-0">
		<div class="pb-lg-2">
			<div class="clearfix d-flex">
				<div class="float-left align-self-center">
					<a class="d-block px-2 py-1" href="https://www.dnes24.sk">
						<img class="img-fluid" id="mobile_dnes_logo" src="/theme/harton/images/logo/dnes24_sk.png" alt="Dnes24.sk">
					</a>
				</div>
				<div class="float-left d-none d-lg-flex align-self-center">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase font-weight-bold py-1 font-weight-bold align-middle align-self-center d-flex" >

						<i class="fa fa-fw fa-angle-down h3 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-items-center d-flex d-lg-block ml-auto">
					<div class="calendar-information text-uppercase">
						<span>Ut 25. august 2020</span>
						<span class="pipe-separator d-none d-sm-inline">Ľudovít




</span>
    <span class="pipe-separator">
        <a href="/pocasie/bratislava-330"><i class="wi wi-day-sunny" title=""></i><span>&nbsp;<b>24 &deg;C</b></span></a>
    </span>
					</div>
					<div class="dark-box d-none d-lg-block clearfix">
<form action="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429" method="post" id="frm-googleSearchForm" class="float-left mr-3 form-inline form-search">
	<fieldset class="search">
<input type="text" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]' class="form-control form-control-sm form-control">			<button class="btn btn-sm btn-link text-danger" type="submit" name="send" value="Hľadaj"><i class="fas fa-search fa-lg"></i></button>
	</fieldset>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

						<div class="float-right">
								<a class="login-trigger login ajax" href="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429?do=openSignIn">Prihlásiť sa <i class="fas fa-user fa-fw"></i></a>
						</div>
					</div>
				</div>
			</div>
			<div class="d-block d-lg-none clearfix bg-light-gray px-2 py-md-2">
				<div class="float-left align-self-center pl-2 pt-2">
					<a href="#" data-target="#dropdownRegion" data-toggle="collapse" class="text-decoration-none text-uppercase py-1 font-weight-bold align-middle align-self-center d-flex" >
						&nbsp;<i class="fas fa-fw fa-angle-down h4 m-0 align-self-center" aria-hidden="true"></i>
					</a>
				</div>
				<div class="float-right align-middle align-self-center ml-auto">
					<!--- FACEBOOK SHARE -->
	<div class="fb-share-button float-left mr-2 mt-2" data-href="https://www.dnes24.sk/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>

					<div class="nav-ham navbar-toggler" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation" onclick="hamTform(this)">
						<div class="bar1"></div>
						<div class="bar2"></div>
						<div class="bar3"></div>
					</div>

				</div>
			</div>
			<div class="position-relative">
				<div class="container m-0 px-0 pt-4 collapse bg-dark position-absolute mobile-scroll" id="dropdownRegion" style="z-index:2;">
					<div class="row mb-1 mx-4">
						<div class="col-12">
							<u class="text-white text-uppercase font-weight-bold p-4">Regióny</u>
						</div>
					</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bratislava.dnes24.sk">Bratislava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://brezno.dnes24.sk">Brezno</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://bystrica.dnes24.sk">Bystrica</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://hlohovec.dnes24.sk">Hlohovec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://humenne.dnes24.sk">Humenné</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://kosice.dnes24.sk">Košice</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://lucenec.dnes24.sk">Lučenec</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://martin.dnes24.sk">Martin</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://michalovce.dnes24.sk">Michalovce</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://mikulas.dnes24.sk">Mikuláš</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://moravce.dnes24.sk">Moravce</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://nitra.dnes24.sk">Nitra</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://novezamky.dnes24.sk">NovéZámky</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://poprad.dnes24.sk">Poprad</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://povazska.dnes24.sk">Považská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://presov.dnes24.sk">Prešov</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://prievidza.dnes24.sk">Prievidza</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://revuca.dnes24.sk">Revúca</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://roznava.dnes24.sk">Rožňava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ruzomberok.dnes24.sk">Ružomberok</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://spisska.dnes24.sk">Spišská</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://stupava.dnes24.sk">Stupava</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://sala.dnes24.sk">Šaľa</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://student.dnes24.sk">Študent</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://topolcany.dnes24.sk">Topoľčany</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trencin.dnes24.sk">Trenčín</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://trnava.dnes24.sk">Trnava</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://tv.dnes24.sk">TV</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zvolen.dnes24.sk">Zvolen</a>
						</div>


						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://ziar.dnes24.sk">Žiar</a>
						</div>

							</div>
							<div class="row mb-1 mx-4">

						<div class="col-sm-4">
									<a class="text-white text-uppercase font-weight-bold px-4" href="http://zilina.dnes24.sk">Žilina</a>
						</div>

							</div>
					<div class="row mt-4 mx-0 py-2 bg-secondary">
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.fony.sk"><img src="/theme/harton/images/logo_external/fony.png" alt="fony.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.sport7.sk"><img src="/theme/harton/images/logo_external/sport7.png" alt="sport7.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.zdravie.sk"><img src="/theme/harton/images/logo_external/zdraviesk.png" alt="zdravie.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.rodinka.sk"><img src="/theme/harton/images/logo_external/rodinka.png" alt="rodinka.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.cvicte.sk"><img src="/theme/harton/images/logo_external/cvicte.png" alt="cvicte.sk" style="max-height: 30px;"></a>
						</div>
						<div class="col-12 col-md-4 col-lg-2 p-2 text-center">
							<a href="http://www.imeteo.sk"><img src="/theme/harton/images/logo_external/imeteo.png" alt="imeteo.sk" style="max-height: 30px;"></a>
						</div>
					</div>
				</div>
			</div>
			<nav class="main-nav navbar navbar-expand-lg navbar-light bg-nav mobile-scroll">
				<ul class="navbar-nav mr-auto mt-lg-0 collapse navbar-collapse" id="navbarNavDropdown">
					<li class="nav-item ml-2 mt-3 mb-3 d-lg-none d-block text-uppercase">
							<a class="text-white login-trigger ajax" href="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429?do=openSignIn"><i class="fas fa-user fa-fw mr-4"></i>  Prihlásiť sa</a>
					</li>
					<li class="nav-item d-lg-none d-block nav-search">
<form action="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429" method="post" id="frm-googleSearchForm" class="form-inline">
    <button type="submit" class="btn btn-sm btn-link text-white" name="send" value="Hľadaj">
        <i class="fas fa-search fa-lg"></i>
    </button>
    <input class="form-control mx-auto my-1 text-uppercase text-white border-0" type="search" placeholder="Search" aria-label="Search" name="query" maxlength="140" id="frm-googleSearchForm-query" required data-nette-rules='[{"op":":filled","msg":"Vpíšte text do poľa Výraz."},{"op":":maxLength","msg":"Presiahli ste počet povolených znakov (140) v poli Výraz.","arg":140}]'>
<input type="hidden" name="id" value=""><input type="hidden" name="siteId" value=""><input type="hidden" name="_do" value="googleSearchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
					</li>

					<li class="nav-item">
						<a class="nav-link text-uppercase" href="https://www.dnes24.sk/">Domov</a>
					</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="spravy" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="spravy" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/spravy">
									Správy&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="spravy">
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/politika">Politika</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/regiony">Regióny</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/rozne">Rôzne</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-slovenska">Zo Slovenska</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/zo-zahranicia">Zo zahraničia</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/od-vas">Od vás</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/slovensko-a-eu">Slovensko a EÚ</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/technologie">Technológie</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/volby2020">Voľby 2020</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/spravy/ako-usetrit">Ako ušetriť</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/krimi">Krimi</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="sport" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="sport" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/sport">
									Šport&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="sport">
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/futbal">Futbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hokej">Hokej</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/tenis">Tenis</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/basketbal">Basketbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/hadzana">Hádzaná</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/volejbal">Volejbal</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/sport/ostatne-sporty">Ostatné športy</a>
								</div>
							</li>

							<li class="nav-item ">
								<a class="nav-link text-uppercase" href="https://www.dnes24.sk/kultura">Kultúra</a>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="svet" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="svet" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/svet">
									Svet&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="svet">
											<a class="dropdown-item" href="https://www.dnes24.sk/svet/svet-o-slovensku">Svet o Slovensku</a>
								</div>
							</li>

							<li class="nav-item dropdown ">
								<a class="nav-link dropdown text-uppercase d-lg-none" id="magazin" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<a class="nav-link dropdown text-uppercase d-none d-lg-block" id="magazin" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.dnes24.sk/magazin">
									Magazín&nbsp;&nbsp;<i class="fas small fa-chevron-down d-xs-none"></i>
								</a>
								<div class="dropdown-menu" aria-labelledby="magazin">
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/ona">Ona</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/lifestyle">Lifestyle</a>
											<a class="dropdown-item" href="https://www.dnes24.sk/magazin/cestovanie">Cestovanie</a>
								</div>
							</li>

							<li class="nav-item ">
							</li>


						<li class="nav-item ">
							<a class="nav-link text-uppercase" href="https://www.dnes24.sk/zabava/kvizy">Kvízy</a>
						</li>

					<li class="nav-item d-lg-none d-block text-white-50 text-center text-uppercase">
						<span>Utorok 25. august 2020</span>
						<span class="pipe-separator">Ľudovít




</span>
					</li>
				</ul>
			</nav>
		</div>
	</header>
	</div>
	
	<main class="container bg-light">
		

		<div class="pb-2">

<style>
    .banner-elections-2020-wrapper {
        display: block;
        padding-bottom: 1.5em;
    }

    @media (max-width: 576.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 3.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 577px) and (max-width: 767.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 6.5em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 40vw;
        }
    }

    @media (min-width: 768px) and (max-width: 991.98px) {
        .banner-elections-2020-wrapper {
            margin-top: 7.25em;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }

    /* desktop */
    @media (min-width: 992px) {
        .banner-elections-2020-wrapper {
            margin-top: 0;
        }

        .banner-elections-2020 {
            background-color: #000000;
            background-image: url("/images/layout/banners/koronavirus-banner.jpg");
            background-position: center center;
            background-repeat: no-repeat;
            background-size: contain;
            height: 30vw;
        }
    }
</style>
<a href="https://www.dnes24.sk/korona-mapa-nakazy-na-slovensku-vsetko-dolezite-k-mimoriadnej-situacii-356080"
   class="banner-elections-2020-wrapper d-md-block d-lg-none">
    <div class="banner-elections-2020"></div>
</a>
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
			<div class="row mt-2">
				<div class="col-md-12 col-lg-8">
					<article class="article mb-4">
						<header>
							<div class="small text-muted mb-2">
											<time datetime="2020-08-25 11:44">25. august 2020</time>
								 <a class="pipe-separator" href="/kolektiv/mi-7407">MI</a>
										<span class="pipe-separator text-primary text-uppercase">Politika</span>
							</div>
							<h1>Vyhrážky a strašenie protestami. Ministra Krajniaka chcú odvolať</h1>
						</header>
						<p>Smer sa v opozícii rozohnil. Po ministrovi financií Hegerovi chce odvolávať už aj ministra Krajniaka. Vraj ničí sociálny štát a nastúpil na cestu do pekla. Pridáva sa aj Hlas.
</p>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_BRANDING_A0_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=472581"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        <script data-adfscript="adx.adform.net/adx/?mid=494566"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
									<figure>
											<img class="img-fluid w-100" src="/images/photoarchive/sized/700/2019/02/01/milan-krajniak2.jpg" alt="Ilustračný obrázok k článku Vyhrážky a strašenie protestami. Ministra Krajniaka chcú odvolať">
										<figcaption class="small text-muted mb-2">
													Zdroj: 
													TASR
													
										</figcaption>
									</figure>

									<p>Smer je pobúrený krachom pondelkových rokovaní tripartity o minimálnej
mzde. Obviňuje ministra práce Milana Krajniaka (Sme rodina), že úplne
odignoroval odborárov a zničil sociálny dialóg v krajine.</p>

<p>Ficova partaj sľubuje nielen odvolávanie ministra Krajniaka, ale straší
vládu aj hnevom ulice. Minister sa bráni, že nemohol inak a v skutočnosti
dohodol kompromis.</p>

<h2>Porušenie zákona</h2>

<p>Predstaviteľom Smeru sa nepáči, že minister práce Milan Krajniak chce
presadiť na budúci rok minimálnu mzdu, ktorá je v rozpore s aktuálne
platným zákonom. Podľa jeho znenia by to malo byť 60 percent priemernej
mzdy, teda 656 eur. To bola aj požiadavka odborárov na pondelkovom rokovaní
tripartity.</p>

<p>Lenže v čase krízy zamestnávatelia upozornili, že na to skrátka
nemajú a ponúkli 580 eur, teda 53 percent súčasnej priemerky.</p>

<blockquote>
	<p>Minister Krajniak tvrdí, že odborári neboli ochotní cúvnuť ani o jedno
	euro a tak si sadol na bok so zamestnávateľmi a dospeli ku kompromisu
	623 eur, teda 57 percent priemernej mzdy.</p>
</blockquote>

<p><strong><em>„To, čo urobil minister Krajniak, je bezprecedentné!
Arogantne odignoroval odborárov a vyhráža sa im, že zmení celý zákon
o tripartite. To je koniec právneho štátu!“</em></strong> rozčuľoval sa
na tlačovej konferencii exminister financií a súčasný poslanec za Smer
Ladislav Kamenický.</p>



									<div class="newsBlock-1">
											<a class="card news-card text-light mb-4 w-75 mx-auto" href="//www.dnes24.sk/dochodkovy-strop-sa-zrusi-kedy-po-novom-vznikne-narok-na-penziu-369327" style="background: url('https://static.dnes24.sk\/images\/photoarchive\/sized\/950\/2020\/04\/09\/free-ruky-senior-dochodca-staroba\.jpg'); background-size: cover; background-position: center;">
												<div class="px-2 pt-4" style="background-color: rgba(0, 0, 0, .5)">
													<span class="badge badge-danger text-uppercase">Mohlo by vás zaujímať</span>
													<h2 class="card-title h6"> Dôchodkový strop sa zruší! Kedy po novom vznikne nárok na penziu?</h2>
												</div>
											</a>
									</div>

									<h2>Na život a na smrť</h2>

<p>Smer je preto odhodlaný iniciovať odvolávanie ministra Milana Krajniaka
v parlamente. Pridajú sa zrejme aj odídení poslanci okolo Petra
Pellegriniho, ktorí dnes fungujú pod hlavičkou Hlas-SD.</p>

<p><strong><em>„Minimálna mzda a sociálny dialóg sú pre nás otázkou
života a smrti. Začína éra nestability a plných ulíc nespokojných
ľudí,“</em></strong> varovne avizoval podpredseda Smeru Ľuboš Blaha.</p>

<blockquote>
	<p>Vládu sa pokúsil strašiť pouličnými protestami aj poslanec Ján
	Richter: <strong><em>„Toto je cesta do pekla a bol by som nerád, keby sme
	popri pandémii mali na uliciach riešiť aj to, čo je pre Slovensko
	výhodnejšie a čo nie.“</em></strong></p>
</blockquote>

<p>Smerácki poslanci narážali na protesty, ktoré by mohli zorganizovať
nespokojní odborári. Po krachu pondelkovej tripartity prerušili sociálny
dialóg a pohoršene vyhlásili, že toto si nepamätajú od čias Vladimíra
Mečiara.</p>

<p>Milan Krajniak im odkázal, že sa nenechá vydierať:
<strong><em>„Ukázalo sa, že odborári nechceli vyjednávať a až do
samotného konca zotrvávali na svojich nereálnych požiadavkách… ani raz
neustúpili ničomu. Prerušil som rokovanie a pokračovali sme v rokovaní
s tými, ktorí rokovať chceli. Každý musí mať ochotu aspoň o kúsok
ustúpiť,“</em></strong> uviedol minister Krajniak.</p>



						<div class="small text-muted mb-2">
							Zdroj: Dnes24.sk
						</div>

<div id="full-b3" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449896"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a" class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449900"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527776"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="full-b3a-mobile" class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x300_full_B3a_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527772"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><div id="interscroller">
    <!-- Adform publisher tag -->
    <!-- Tag for Dnes24.sk - DNES24_INTERSCROLLER placement -->
    <script data-adfscript="adx.adform.net/adx/?mid=490661"></script>
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div><script>
    (function(window, document) {
        window.ADFSlot = function() {
            var el = document.querySelectorAll('.article > p');
            var insertion = 'near-fold'; // possible methods: 'near-fold' and 'middle'
            return {
                paragraphs: el,
                insertion: insertion
            };
        }
    })(window, document);
</script>
<!-- OutStream tag -->

    <div id="adform-outstream" style="height:0;overflow:hidden;">
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="459621" data-skip-button-label="Zatvoriť"></script>
    </div>

					</article>

					<div class="mb-4">
						<div class="fb-share-button" data-href="https://www.dnes24.sk/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Zdieľať</a></div>
					</div>

					<div data-widget="plista_widget_belowArticle"></div>

					<div data-widget="plista_widget_belowArticle_2"></div>

					
					
					
					

					<script type="text/javascript">
						(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
						}({
							"publickey": "fc9505fb6d92f531795c6a51",
							"item": {
								"objectid": "369429",
								"title": "Vyhrážky a strašenie protestami. Ministra Krajniaka chcú odvolať",
								"text": "Smer sa v opozícii rozohnil. Po ministrovi financií Hegerovi chce odvolávať už aj ministra Krajniaka. Vraj ničí sociálny štát a nastúpil na cestu do pekla. Pridáva sa aj Hlas.\n",
								"url": "https:\/\/www.dnes24.sk\/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429",
								"img": "https:\/\/www.dnes24.sk\/\/images\/photoarchive\/sized\/700\/2019\/02\/01\/milan-krajniak2.jpg",
								"category": "News",
								"published_at": 1598348640,
								"updated_at": 1598348640
							},
							"origin": "sk"
						}));
					</script>

					<section>
						<div class="row">
							<div class="col-12">
	<div class="fb-comments" data-href="https://www.dnes24.sk/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
							</div>
						</div>
					</section>
				</div>
				<div class="col-md-12 col-lg-4 mb-2 sticky-wrapper">

    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">
                <a class="text-decoration-none text-light" href="/rychle-spravy">Rýchle správy</a>
            </h1>
        </header>
        <div class="top-ten">
                    <ul class="list-unstyled mb-0">

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:40
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/doprava-mdv-ziada-o-plosne-uvolnenie-letov-tvrdi-ze-sa-zakaz-mina-ucinku-117013">
                            Bratislava 25. augusta (TASR) - Ministerstvo dopravy a výstavby (MDV) SR chce dosiahnuť plošné uvoľnenie letov.…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:31
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-domaceho-spravodajstva-25-augusta-14-30-117012">
                            Bratislava - Prezidentka SR Zuzana Čaputová v utorok v Prezidentskom paláci v Bratislave vymenovala do funkcie osem…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:30
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/suhrn-vydanych-sprav-er-tasr-25-augusta-14-30-117011">
                            Bratislava - Ak minister práce, sociálnych vecí a rodiny Milan Krajniak (Sme rodina) siahne na 13. dôchodky a na zákon…
                        </a>
                </li>

                    </ul>
                    <ul class="list-unstyled collapse" id="dropdownHotNews">
                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:29
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/presov-termin-spustenia-ids-bude-zavisiet-od-dohody-dopravcov-117008">
                            Prešov 25. augusta (TASR) - O príprave spustenia Integrovaného dopravného systému (IDS) Východ a aktuálnych krokoch…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:28
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/produkcia-v-rakusku-klesla-aj-v-juni-tempo-poklesu-bolo-vsak-miernejsie-117009">
                            Viedeň 25. augusta (TASR) - Produkcia v Rakúsku pokračovala v poklese aj v júni, v porovnaní s májovým vývojom sa však…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:27
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/presov-termin-spustenia-ids-bude-zavisiet-od-dohody-dopravcov-117007">
                            Prešov 25. augusta (TASR) - O príprave spustenia Integrovaného dopravného systému (IDS) Východ a aktuálnych krokoch…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:26
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/lucenec-v-suvislosti-so-zaciatkom-skolskeho-roka-opat-zasadal-krizovy-stab-117006">
                            Lučenec 25. augusta (TASR) - Začiatok školského roka a zabezpečenie hygienických opatrení v školských zariadeniach v…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:25
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/pompeo-priletel-do-sudanu-na-vobec-prvom-lete-medzi-tel-avivom-a-chartumom-117005">
                            Chartúm 25. augusta (TASR) - Americký minister zahraničných vecí Mike Pompeo pristál v utorok v Sudáne. Do Chartúmu…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:22
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/bratislava-oslavi-125-vyrocie-prevadzky-mhd-v-meste-vo-stvrtok-chysta-oslavy-117002">
                            Bratislava 25. augusta (TASR) - Bratislava oslávi 125. výročie prevádzky MHD v meste. Na štvrtok (27. 8.) preto…
                        </a>
                </li>

                <li class="small mx-2 mb-2">
                    <span class="font-weight-bold d-block">
                        <i class="fas fa-circle text-primary tasr_icon"></i>
                        14:21
                    </span>
                        <a rel="nofollow" class="d-block" href="/rychle-spravy/spanielsko-povolava-na-pomoc-v-boji-s-koronavirusom-armadu-117003">
                            Madrid 25. augusta (TASR) - Španielsky premiér Pedro Sánchez v utorok oznámil, že na pomoc regionálnym vládam v boji…
                        </a>
                </li>
                    </ul>
            <a href="#" id="dropdownHotNewsButton" data-target="#dropdownHotNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var degrees = 0;
        document.getElementById('dropdownHotNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            degrees = degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ degrees +'deg)',
                '-moz-transform' : 'rotate('+ degrees +'deg)',
                '-ms-transform' : 'rotate('+ degrees +'deg)',
                'transform' : 'rotate('+ degrees +'deg)'});
        });
    </script>

<div class="banner-desktop d-none d-md-block text-center overflow-hidden">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449892"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
    <section class="news most-readed">
        <header class="clearfix d-flex align-items-baseline mb-2 bg-light">
            <h1 class="mr-auto bg-danger text-light text-uppercase h6 px-2">Najčítanejšie</h1>
            <ul class="nav small">
                <li>
                        <a href="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429?mostViewedNews-type=0&amp;do=mostViewedNews-mostViewed">7 dní</a>
                </li>
                <li>
                        <a href="/vyhrazky-a-strasenie-protestami-ministra-krajniaka-chcu-odvolat-369429?mostViewedNews-type=1&amp;do=mostViewedNews-mostViewed">3 dni</a>
                </li>
                <li>
                        <span class="font-weight-bold">24 hod</span>
                </li>
            </ul>
        </header>
        <div class="top-ten">
                    <ol start="1" class="mb-0">

                        <li><a href="/tyzdenny-horoskop-podla-astrologicky-valiky-ktore-znamenia-sa-vykupu-v-laske-369301">TÝŽDENNÝ HOROSKOP podľa astrologičky Valiky: Ktoré znamenia sa "vykúpu" v láske?</a></li>

                        <li><a href="/dochodkovy-strop-sa-zrusi-kedy-po-novom-vznikne-narok-na-penziu-369327">Dôchodkový strop sa zruší! Kedy po novom vznikne nárok na penziu?</a></li>

                        <li><a href="/tragedia-na-vychode-slovenska-pod-kolesami-nakladiaku-skoncil-len-8-rocny-chlapcek-369373">TRAGÉDIA na východe Slovenska: Pod kolesami nákladiaku skončil len 8-ročný chlapček!</a></li>

                        <li><a href="/cibulkova-ukazala-ako-dojci-syna-jakubka-podporuje-touto-fotkou-vsetky-matky-369382">Cibulková ukázala ako dojčí syna Jakubka: Podporuje touto fotkou všetky matky?</a></li>

                        <li><a href="/odstrihnut-cirkev-od-statu-uz-do-dvoch-rokov-hovori-matovic-ma-vsak-podmienky-369234">Odstrihnúť cirkev od štátu? Už do dvoch rokov, hovorí Matovič. Má však podmienky</a></li>

                    </ol>
                    <ol start="6" class="collapse" id="dropdownMostViewedNews">
                        <li><a href="/tragedia-na-pretekoch-do-vrchu-skuseny-pretekar-vyletel-z-trate-neprezil-silny-naraz-369270">Tragédia na pretekoch do vrchu: Skúsený pretekár vyletel z trate a neprežil silný náraz</a></li>

                        <li><a href="/pribudli-desiatky-novych-pripadov-nakazy-covid-19-v-nemocniciach-je-60-ludi-369313">Pribudli desiatky nových prípadov nákazy Covid-19. V nemocniciach je 60 ľudí!</a></li>

                        <li><a href="/koronavirus-pribudlo-28-novych-pripadov-nakazilo-sa-aj-niekolkomesacne-babatko-369397">Koronavírus: Pribudlo 28 nových prípadov. Nakazilo sa aj niekoľkomesačné bábätko</a></li>

                        <li><a href="/chcete-si-posilnit-imunitu-v-case-koronavirusu-nevyhadzujte-peniaze-zbytocne-369381">Chcete si posilniť imunitu v čase koronavírusu? Nevyhadzujte peniaze zbytočne!</a></li>

                        <li><a href="/svet-o-slovensku-chovancova-smrt-v-belgicku-policajti-sa-zbavuju-zodpovednosti-369362">SVET O SLOVENSKU: Chovancova smrť v Belgicku - policajti sa zbavujú zodpovednosti</a></li>
                    </ol>
            <a href="#" id="dropdownMostViewedNewsButton" data-target="#dropdownMostViewedNews" data-toggle="collapse" class="text-decoration-none d-block text-center mb-2">
                <span class=""><i class="fa fa-caret-down h3 align-self-center text-primary"></i></span>
            </a>
        </div>
    </section>

    <script>
        var _degrees = 0;
        document.getElementById('dropdownMostViewedNewsButton').addEventListener('click', function(e) {
            e.preventDefault();
            _degrees = _degrees != 0 ? 0 : 180;
            $(this).css({'-webkit-transform' : 'rotate('+ _degrees +'deg)',
                '-moz-transform' : 'rotate('+ _degrees +'deg)',
                '-ms-transform' : 'rotate('+ _degrees +'deg)',
                'transform' : 'rotate('+ _degrees +'deg)'});
        });
    </script>

<div class='banner-mobile d-block d-md-none text-center'>
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_full_B3b_mobile placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527777"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>



					<div class="sticky-banner" style="height: 600px;">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_300x600_doublesquare_B1a placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=449902"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>					</div>

				</div>

				<div class="d-none d-lg-block text-center">
<div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_1000x250_leaderboard_A2b placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=527760"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>				</div>

			</div>
		</div>
	</main>

	<div class="container bg-white"><div class="banner-desktop d-none d-md-block text-center">
        <!-- Adform publisher tag -->
        <!-- Tag for Dnes24.sk - Dnes24_970x90_leaderboard_A2 placement -->
        <script data-adfscript="adx.adform.net/adx/?mid=456280"></script>
        <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

	<footer class="bg-dark text-light small py-5">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-2 mb-4">
					<a class="d-block" href="https://www.dnes24.sk/"><img class="img-fluid" src="/theme/harton/images/logo/dnes24_sk_light.png" alt="Dnes24.sk"></a>
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Redakcia</strong>
						<br><br>
						<small class="text-muted">Šéfredaktorka</small><br>
						Mgr. Eliška Šándorová<br>
						sandorova@global24.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<strong>Reklama</strong>
						<br><br>
						
						
						obchod@internet.sk
				</div>
				<div class="col-12 col-sm-6 col-md-3 col-lg-2 mb-4">
					<nav>
						<ul class="nav flex-column">
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="/kontakt"><i class="fas fa-caret-right fa-fw"></i> Kontakt</a></li>
							<li class="nav-item"><a class="nav-link text-light text-uppercase" href="https://www.internet.sk/cennik.html"><i class="fas fa-caret-right fa-fw"></i> Inzercia</a></li>
							<li class="nav-item ">
								<a class="nav-link text-light text-uppercase" href="https://www.dnes24.sk/sutaze"><i class="fas fa-caret-right fa-fw"></i> Súťaže</a>
							</li>
						</ul>
					</nav>
				</div>
				<div class="col-md-12 col-lg-2 d-flex align-items-lg-end justify-content-lg-end mb-4">

    <a class="social-media" target="_blank" href="https://www.facebook.com/pages/Dnes24/151967124830562"><i class="fab fa-facebook-f fa-fw"></i></a>
				</div>
			</div>
			<div class="row">
				<div class="col-12 clearfix">
					<p class="float-md-left">&copy;2019 Autorské práva sú vyhradené.</p>
					<p class="float-md-right"><a class="text-white" href="https://brainit.sk/">Brain:IT - Reliable IT solutions</a></p>
				</div>
			</div>
		</div>
	</footer>

<div id="snippet--modal"></div>

	<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	<script src="/js/nette-ajax/nette.ajax.js?1551319746"></script>
	<script src="/js/nette-ajax/nette.ajax.init.js?1579688518"></script>
	<script src="/js/live-form-validation.js?1463470091"></script>
	<script src="/js/hot-news.js?1579658489"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.js"></script>
	<script src="https://static.dnes24.sk/js/jquery.sticky.init.js"></script>
	<script src="https://static.dnes24.sk/js/banner-move.js"></script>
	<script data-cfasync="false"> (function (d,w,m) { window.contentTangoId=44; var s=d.createElement('script'); var t=new Date(); s.async=true; s.defer=true; s.setAttribute('data-cfasync',false); s.src='//www.contentango.sk/loader-2.js?'+t.getMonth()+t.getDate()+m.floor(t.getHours()/2); d.head.appendChild(s); })(document,window,Math); </script>
	<script> document.body.className+=' js' </script>

	<script src="https://nn.geo.joj.sk/static/dnes24.emad.js"></script>
	<!-- Adform publisher tag -->
	<!-- Tag for Dnes24.sk - DNES24_FLOATING+R2B2_mobile placement -->
	<script type="text/javascript" src="https://adx.adform.net/adx/?mid=575138&rnd=%%ADFRND%%"></script>

</body>
</html>